<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>A Diano Marina la Regata Laser valida per la Ranking List Zonale - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una giornata decisamente poco primaverile ha accolto gli equipaggi provenienti da tutta la Liguria e dal vicino principato di Monaco, che domenica 7 aprile hanno preso parte alla regata Laser organizzata dal Club del Mare di Diano Marina"/>
<link rel="canonical" href="https://la-riviera.it/sport/a-diano-marina-la-regata-laser-valida-per-la-ranking-list-zonale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Diano Marina la Regata Laser valida per la Ranking List Zonale - La Riviera" />
<meta property="og:description" content="Una giornata decisamente poco primaverile ha accolto gli equipaggi provenienti da tutta la Liguria e dal vicino principato di Monaco, che domenica 7 aprile hanno preso parte alla regata Laser organizzata dal Club del Mare di Diano Marina" />
<meta property="og:url" content="https://la-riviera.it/sport/a-diano-marina-la-regata-laser-valida-per-la-ranking-list-zonale/" />
<meta property="og:site_name" content="La Riviera" />
<meta property="article:tag" content="Club del Mare di Diano Marina" />
<meta property="article:tag" content="regata laser" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-04-08T12:06:46+00:00" />
<meta property="og:image" content="https://la-riviera.it/media/2019/04/IMG-20190407-WA0031-1.jpg" />
<meta property="og:image:secure_url" content="https://la-riviera.it/media/2019/04/IMG-20190407-WA0031-1.jpg" />
<meta property="og:image:width" content="1372" />
<meta property="og:image:height" content="1168" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una giornata decisamente poco primaverile ha accolto gli equipaggi provenienti da tutta la Liguria e dal vicino principato di Monaco, che domenica 7 aprile hanno preso parte alla regata Laser organizzata dal Club del Mare di Diano Marina" />
<meta name="twitter:title" content="A Diano Marina la Regata Laser valida per la Ranking List Zonale - La Riviera" />
<meta name="twitter:image" content="https://la-riviera.it/media/2019/04/IMG-20190407-WA0031-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; A Diano Marina la Regata Laser valida per la Ranking List Zonale Feed dei commenti" href="https://la-riviera.it/sport/a-diano-marina-la-regata-laser-valida-per-la-ranking-list-zonale/feed/" />
<link rel="stylesheet" href="https://la-riviera.it/core/?x44987&amp;w3tc_minify=59e4a.css" media="all" />











<script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script>
<script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"85269","token":"9aad4fff0a","debug":""};
/* ]]> */
</script>
<script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fsport%2Fa-diano-marina-la-regata-laser-valida-per-la-ranking-list-zonale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fsport%2Fa-diano-marina-la-regata-laser-valida-per-la-ranking-list-zonale%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/lrvr-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="post-template-default single single-post postid-85269 single-format-standard wp-custom-logo"><script id='SP47fe8674-1f03-4138-b396-a8fd00ff3780' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=47fe8674-1f03-4138-b396-a8fd00ff3780' async></script><script id='SPc4d65a86-0c29-4a2a-b334-a8fd00ff52b2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c4d65a86-0c29-4a2a-b334-a8fd00ff52b2' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x44987" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x44987" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x44987" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/sport/">Sport</a></li><li class="active">A Diano Marina la Regata Laser valida per la Ranking List Zonale</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="https://la-riviera.it/notizie-locali/golfo-dianese/">Golfo Dianese</a><small class="date">8 Aprile 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >A Diano Marina la Regata Laser valida per la Ranking List Zonale</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Una giornata decisamente poco primaverile ha accolto gli equipaggi provenienti da tutta la Liguria e dal vicino principato di Monaco, che domenica 7 aprile hanno preso parte alla regata Laser organizzata dal Club del Mare di Diano Marina</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2019/04/IMG-20190407-WA0031-1-650x553.jpg?x44987" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><h2>Regata Laser a Diano Marina</h2><p>Una giornata decisamente poco primaverile ha accolto gli equipaggi provenienti da tutta la Liguria e dal vicino principato di Monaco, che domenica 7 aprile hanno preso parte alla regata Laser organizzata dal Club del Mare di Diano Marina, valida per la Ranking List Zonale. Condizioni incerte che hanno costretto il comitato di regata ad attendere fino alle 14 per disporre il campo di regata. Il vento si è poi stabilizzato nel primo pomeriggio permettendo lo svolgimento regolare di due prove per ciascuna classe partecipante: Standard, 4.7 e Radial.</p><p>Così il presidente del Club del Mare, Attilio Norzi: “Un ringraziamento va alla G.M., alla Capitaneria di Porto ed all’Amministrazione comunale per il supporto e per averci messo a disposizione gli spazi necessari per l’organizzazione di questa regata. Nonostante le condizioni meteo non ottimali siamo comunque riusciti, grazie alla perizia del Presidente di Giuria Fulvio Parodi e dei suoi collaboratori, a portare a termine due prove, con grande soddisfazione da parte nostra e dei regatanti”.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=b4737db66329975a417f1b41b5c22f87"></script></div><p>La premiazione è avvenuta sul molo delle tartarughe, messo a disposizione dal Comune di Diano Marina, alla presenza di Fabio Natta Presidente della Provincia, Ennio Pelazza Presidente del Consiglio Comunale ed i rappresentanti dell’arma dei Carabinieri. Il podio dei Laser 4.7 ha visto un podio interamente varazzino con Jacopo Pinelli in terza posizione, Giovanni Malfassi secondo e primo classificato Michelangelo Vecchio. Per i Laser Standard il terzo posto è andato a Gabriele Oppizzo (CN Andora), il secondo piazzamento a Giovanni Gallego (CN Andora) ed il primo posto a Juan Alberto Casalone (Yacht Club Montecarlo). Infine nei Radial la vittoria è andata a Fausto Vassallo (CN Andora), seguito da Lorenzo Collo (CN Andora), al terzo posto Antoine Arnoult (Yacht Club Monaco). Appuntamento nelle acque di Diano Marina il prossimo fine settimana con l’invasione dei piccoli velisti della classe Optimist che si sfideranno nel “Trofeo Primavera” valido per la Ranking List zonale.</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-85269 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-85271'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/04/IMG_20190407_130722-960x1280.jpg?x44987' title='IMG_20190407_130722' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/04/IMG_20190407_130722-300x200.jpg?x44987" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-85272'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/04/IMG_20190407_151432-960x1280.jpg?x44987' title='IMG_20190407_151432' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/04/IMG_20190407_151432-300x200.jpg?x44987" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-85270'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/04/IMG-20190407-WA0031-1-1280x1090.jpg?x44987' title='IMG-20190407-WA0031 (1)' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/04/IMG-20190407-WA0031-1-300x200.jpg?x44987" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;addio-a-gigi-radice-nel-79-a-imperia-gli-salvarono-la-vita&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/radice-300x200.jpg?x44987" /><small class="date">7 Dicembre 2018</small><div class="title">Addio a Gigi Radice nel &#8217;79 a Imperia gli salvarono la vita</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;sport&#x2F;vela-al-via-il-campionato-invernale-west-liguria&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/1-300x200.jpg?x44987" /><small class="date">22 Ottobre 2018</small><div class="title">Vela al via il Campionato Invernale West Liguria</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;sport&#x2F;lo-judoka-mattia-lombardi-in-prestito-a-un-prestigioso-club-sassarese&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/lombardi-300x200.jpg?x44987" /><small class="date">11 Ottobre 2018</small><div class="title">Lo judoka Mattia Lombardi in prestito a un prestigioso Club Sassarese</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/club-del-mare-di-diano-marina/">Club del Mare di Diano Marina</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/regata-laser/">regata laser</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/a-diano-marina-la-regata-laser-valida-per-la-ranking-list-zonale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://la-riviera.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2021663504" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='85269' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/01/CatturaOO-300x200.jpg?x44987" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;">#Amicidellaneve vi porta a Pila VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;al-via-il-grande-festival-ponente-smart-mobility-foto-e-video&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/InShot_20190405_144605386-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;al-via-il-grande-festival-ponente-smart-mobility-foto-e-video&#x2F;">Al via il grande festival Ponente Smart Mobility  &#8211; Foto e video</a><small class="date">5 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;sondaggio-elezioni-comunali-2019&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/Elezioni-comunali-2019-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;sondaggio-elezioni-comunali-2019&#x2F;">Sondaggio elezioni comunali 2019</a><small class="date">4 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;la-banca-cesare-ponti-arriva-in-provincia-di-imperia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/Banca-Cesare-Ponti-Imperia-aprile-2019-Maurizio-Zancanaro-Francesca-Lilla-Alfredo-Majo-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;la-banca-cesare-ponti-arriva-in-provincia-di-imperia&#x2F;">La Banca Cesare Ponti arriva in provincia di Imperia</a><small class="date">4 Aprile 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;la-strana-coppia-fognini-djokovic-fermata-in-semifinale-a-indian-wells&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/Fognini-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;la-strana-coppia-fognini-djokovic-fermata-in-semifinale-a-indian-wells&#x2F;">La &#8220;strana coppia&#8221; Fognini-Djokovic fermata in semifinale a Indian Wells</a><small class="date">16 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/180524-tivoliblack-30-1700x1350-r2-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;">Tivoli Black Edition, via alla SsangYong “K Collection”</a><small class="date">2 Giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/SEAT_Ibiza_Arona_Beats_007_HQ-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;">Seat Ibiza e Arona, due nuove versioni con BeatsAudio Sound</a><small class="date">2 Giugno 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/lite-fuori-dalla-discoteca-finisce-a-coltellate/" title="Lite fuori dalla discoteca finisce a coltellate" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/04/mini-coltello-100x80.jpg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/lite-fuori-dalla-discoteca-finisce-a-coltellate/" title="Lite fuori dalla discoteca finisce a coltellate" class="wpp-post-title" target="_self">Lite fuori dalla discoteca finisce a coltellate</a><span class="wpp-date">7 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/altro/violenta-la-ex-moglie-davanti-al-figlioletto-di-5-annia-sanremo/" title="Violenta la ex moglie davanti al figlioletto a Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/04/Violenza-sessuale-sulle-donne-100x80.jpg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/altro/violenta-la-ex-moglie-davanti-al-figlioletto-di-5-annia-sanremo/" title="Violenta la ex moglie davanti al figlioletto a Sanremo" class="wpp-post-title" target="_self">Violenta la ex moglie davanti al figlioletto a Sanremo</a><span class="wpp-date">6 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/suicidio-donna-di-50-anni-si-lancia-dal-4-piano-a-ventimiglia/" title="Suicidio: donna di 55 anni si lancia dal 4° piano a Ventimiglia" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/04/Suicidio-via-Asse-Ventimiglia-100x80.jpeg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/suicidio-donna-di-50-anni-si-lancia-dal-4-piano-a-ventimiglia/" title="Suicidio: donna di 55 anni si lancia dal 4° piano a Ventimiglia" class="wpp-post-title" target="_self">Suicidio: donna di 55 anni si lancia dal 4° piano a Ventimiglia</a><span class="wpp-date">3 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/sbranato-al-volto-da-un-cane-a-sanremo-ora-e-senza-una-casa/" title="Sbranato al volto da un cane a Sanremo, ora è senza una casa" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/04/Carlo-Sorgi-2-1-100x80.jpeg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/sbranato-al-volto-da-un-cane-a-sanremo-ora-e-senza-una-casa/" title="Sbranato al volto da un cane a Sanremo, ora è senza una casa" class="wpp-post-title" target="_self">Sbranato al volto da un cane a Sanremo, ora è senza una casa</a><span class="wpp-date">4 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/tragico-gesto-ad-arma-di-taggia/" title="Tragico gesto ad Arma di Taggia" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/04/1a2e9892-b953-44f7-b4ff-c07014930123-100x80.jpeg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/tragico-gesto-ad-arma-di-taggia/" title="Tragico gesto ad Arma di Taggia" class="wpp-post-title" target="_self">Tragico gesto ad Arma di Taggia</a><span class="wpp-date">5 Aprile 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Schermata-2019-01-06-alle-10.10.32-100x80.png?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" class="wpp-post-title" target="_self">Nuovo marchio Città di Bordighera, bandito concorso di idee</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/domenica-In-100x80.jpg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" class="wpp-post-title" target="_self">I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Euro-Monaco-100x80.jpg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" class="wpp-post-title" target="_self">Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/bisio-baglioni-raffaele-100x80.jpg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" class="wpp-post-title" target="_self">Festival di Sanremo: Claudio Bisio si schiera con Baglioni</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Sanremo-Gigi-Gianluigi-Lombardi-vigili-del-fuoco-malore-piscina-100x80.jpg?x44987" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" class="wpp-post-title" target="_self">&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="https://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vallecrosia/">Vallecrosia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="https://la-riviera.it/notizie-taggate/regione-liguria/">Regione Liguria</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;range-rover-evoque-protagonista-alla-milano-design-week&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/range-rover-evoque-fuorisalone-2019-1--100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;range-rover-evoque-protagonista-alla-milano-design-week&#x2F;">Range Rover Evoque protagonista alla Milano Design Week</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mclaren-grand-tourer-novita-in-arrivo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/10742-mclarenreadiesrule-breakinggrandtourer-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mclaren-grand-tourer-novita-in-arrivo&#x2F;">McLaren Grand Tourer, novità in arrivo</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/Golf-I-1974_DB2003AU01914-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;">Volkswagen Golf festeggia i suoi primi 45 anni</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;parmigiano-e-prosecco-al-parlamento-europeo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/parmigiano-reggiano-1574185_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;parmigiano-e-prosecco-al-parlamento-europeo&#x2F;">Parmigiano e prosecco al Parlamento europeo!</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;lo-spumante-italiano-fa-il-record-per-lexport&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/alcohol-2178775_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;lo-spumante-italiano-fa-il-record-per-lexport&#x2F;">Lo spumante italiano fa il record per l’export</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/vegetables-752153_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;">Che cosa si intende con alimentazione biologica?</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;casa-a-colori-primavera&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/36137341_brush-3222629_1920-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;casa-a-colori-primavera&#x2F;">Casa a colori per la primavera</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;dieci-consigli-per-un-orto-perfetto&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/onion-3540502_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;dieci-consigli-per-un-orto-perfetto&#x2F;">Dieci consigli per un orto perfetto</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/smart-home-3920905_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;">Hi-tech in casa: più efficienza e sicurezza</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;controllo-pigmenti-tatuaggi-litalia-e-allavanguardia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/tattoo-3268988_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;controllo-pigmenti-tatuaggi-litalia-e-allavanguardia&#x2F;">Controllo pigmenti tatuaggi, l’Italia è all’avanguardia</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sei-consigli-per-respirare-aria-pura-in-casa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/morning-1850893_960_720-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sei-consigli-per-respirare-aria-pura-in-casa&#x2F;">Sei consigli per respirare aria pura in casa</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;apollo-11-mezzo-secolo-dopo-bagni-di-luna-da-qc-terme&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/04/The-wellness-side-of-the-Moon-100x80.jpg?x44987" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;apollo-11-mezzo-secolo-dopo-bagni-di-luna-da-qc-terme&#x2F;">Apollo 11, mezzo secolo dopo: &#8220;bagni di Luna&#8221; da QC Terme</a><small class="date">2 Aprile 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://la-riviera.it/cronaca/emergenza-alcol-e-minori-a-bordighera-scatta-coprifuoco-per-3-locali/" rel="prev"><img src="https://la-riviera.it/media/2018/08/Minori-alcolici-generica-650x419.jpg?x44987" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://la-riviera.it/cronaca/emergenza-alcol-e-minori-a-bordighera-scatta-coprifuoco-per-3-locali/" rel="prev">Emergenza alcol e minori a Bordighera: scatta coprifuoco per 3 locali</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://la-riviera.it/core/?x44987&amp;w3tc_minify=58026.css" media="all" />
<script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://la-riviera.it/core/?x44987&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 531/789 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 20/60 queries in 0.211 seconds using disk

Served from: la-riviera.it @ 2019-04-08 15:43:56 by W3 Total Cache
-->