<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://la-riviera.it/core/?x28348&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Morto Ezio Lavezzi, presidente provinciale Anpi - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Il messaggio di Amelia Narciso, presidente Anpi sezione di  Sanremo"/>
<link rel="canonical" href="https://la-riviera.it/cronaca/morto-ezio-lavezzi-presidente-provinciale-anpi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morto Ezio Lavezzi, presidente provinciale Anpi - La Riviera" />
<meta property="og:description" content="Il messaggio di Amelia Narciso, presidente Anpi sezione di  Sanremo" />
<meta property="og:url" content="https://la-riviera.it/cronaca/morto-ezio-lavezzi-presidente-provinciale-anpi/" />
<meta property="og:site_name" content="La Riviera" />
<meta property="article:tag" content="anpi provinciale" />
<meta property="article:tag" content="ezio lavezzi" />
<meta property="article:tag" content="presidente anpi" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-18T17:23:38+02:00" />
<meta property="article:modified_time" content="2018-10-18T17:46:31+02:00" />
<meta property="og:updated_time" content="2018-10-18T17:46:31+02:00" />
<meta property="og:image" content="https://la-riviera.it/media/2018/10/ezio-lavezzi.jpg" />
<meta property="og:image:secure_url" content="https://la-riviera.it/media/2018/10/ezio-lavezzi.jpg" />
<meta property="og:image:width" content="1001" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il messaggio di Amelia Narciso, presidente Anpi sezione di  Sanremo" />
<meta name="twitter:title" content="Morto Ezio Lavezzi, presidente provinciale Anpi - La Riviera" />
<meta name="twitter:image" content="https://la-riviera.it/media/2018/10/ezio-lavezzi.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Morto Ezio Lavezzi, presidente provinciale Anpi Feed dei commenti" href="https://la-riviera.it/cronaca/morto-ezio-lavezzi-presidente-provinciale-anpi/feed/" />











<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"61785","token":"5612d013f9","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fcronaca%2Fmorto-ezio-lavezzi-presidente-provinciale-anpi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fcronaca%2Fmorto-ezio-lavezzi-presidente-provinciale-anpi%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP47fe8674-1f03-4138-b396-a8fd00ff3780' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=47fe8674-1f03-4138-b396-a8fd00ff3780' async></script><script id='SPc4d65a86-0c29-4a2a-b334-a8fd00ff52b2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c4d65a86-0c29-4a2a-b334-a8fd00ff52b2' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-61785 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28348" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28348" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/cronaca/">Cronaca</a></li><li class="active">Morto Ezio Lavezzi, presidente provinciale Anpi</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="provinciale">provinciale</span></a><small class="date">18 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Morto Ezio Lavezzi, presidente provinciale Anpi</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il messaggio di Amelia Narciso, presidente Anpi sezione di  Sanremo</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2018/10/ezio-lavezzi-650x346.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Morto Ezio Lavezzi, presidente provinciale Anpi</p><h2>Il messaggio di Amelia Narciso, presidente Anpi sezione di  Sanremo</h2><p>Cordoglio in tutta la provincia per la morte di Ezio Lavezzi, storico presidente provinciale Anpi e delle sezioni Zonta Liguria. Lavezzi aveva 75 anni ed era molto conosciuto anche per essere stato un profondo conoscitore di Grock. Marito della Giuganino, ex provveditore agli studi di Imperia era anche membro della Fidas.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=b4737db66329975a417f1b41b5c22f87"></script></div><p>&#8220;L&#8217; Anpi Provinciale e tutte le sezioni della I Zona Liguria hanno perso un grande Presidente, che ha costruito un gruppo di Resistenti che hanno imparato a discutere, organizzarsi, nel rispetto delle idee e nell&#8217;accettazione di tutti, seguendo in ciò l&#8217;esempio di quel grande partigiano che l&#8217;Anpi di Imperia ha scolpito nel cuore, Felice Cascione<br />
Grazie Ezio, cercheremo di seguire il tuo esempio , per te sempre un pensiero nel cuore e un posto attorno al nostro tavolo delle assemblee&#8221;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;consiglio-provinciale-si-unanime-al-bilancio-di-previsione&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/05/PHOTO-2018-05-28-12-10-29-300x200.jpg?x28348" /><small class="date">30 giugno 2018</small><div class="title">Consiglio provinciale: sì unanime al bilancio di previsione</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;gianluca-boeri-e-il-nuovo-presidente-regionale-di-coldiretti-liguria&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/05/gianluca-boeri-coldiretti-liguria-300x200.jpg?x28348" /><small class="date">24 maggio 2018</small><div class="title">Gianluca Boeri è il nuovo Presidente regionale di Coldiretti Liguria</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;strada-chiusa-sulla-provinciale-34&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2017/12/Frana-generica-repertorio-300x200.jpg?x28348" /><small class="date">4 maggio 2018</small><div class="title">Strada chiusa sulla Provinciale 34</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/anpi-provinciale/">anpi provinciale</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/ezio-lavezzi/">ezio lavezzi</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/presidente-anpi/">presidente anpi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/morto-ezio-lavezzi-presidente-provinciale-anpi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://la-riviera.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1240596260" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='61785' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;palazzo-vertemate-franchi&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/08/img15-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;palazzo-vertemate-franchi&#x2F;">Palazzo Vertemate Franchi #amicidellabici VIDEO</a><small class="date">14 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/04/copertina-100x80.png?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/180524-tivoliblack-30-1700x1350-r2-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;">Tivoli Black Edition, via alla SsangYong “K Collection”</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/SEAT_Ibiza_Arona_Beats_007_HQ-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;">Seat Ibiza e Arona, due nuove versioni con BeatsAudio Sound</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/05/PEUGEOT_508_2202STYP_103_0-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;">La nuova Peugeot 508 sarà presentata a Parco Valentino</a><small class="date">26 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/incidente-mortale-ventimiglia/" title="Incidente mortale a Ventimiglia ecco chi è la vittima, ex infermiere a Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/10/DinoBottallo-e1539800183158-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente mortale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/incidente-mortale-ventimiglia/" title="Incidente mortale a Ventimiglia ecco chi è la vittima, ex infermiere a Sanremo" class="wpp-post-title" target="_self">Incidente mortale a Ventimiglia ecco chi è la vittima, ex infermiere a Sanremo</a><span class="wpp-date">17 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/morto-patrick-baumann/" title="Morto Patrick Baumann a 51 anni. Il cordoglio della Bvc Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/10/patrick-baumann-1539510320-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Patrick Baumann" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/morto-patrick-baumann/" title="Morto Patrick Baumann a 51 anni. Il cordoglio della Bvc Sanremo" class="wpp-post-title" target="_self">Morto Patrick Baumann a 51 anni. Il cordoglio della Bvc Sanremo</a><span class="wpp-date">14 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/riconoscete-questa-donna-ora-si-trova-al-pronto-soccorso/" title="Allarme rientrato per una donna  scomparsa a Sanremo. E&#8217; tornata a casa" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/10/pronto-soccorso-2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/riconoscete-questa-donna-ora-si-trova-al-pronto-soccorso/" title="Allarme rientrato per una donna  scomparsa a Sanremo. E&#8217; tornata a casa" class="wpp-post-title" target="_self">Allarme rientrato per una donna  scomparsa a Sanremo. E&#8217; tornata a casa</a><span class="wpp-date">16 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/rapina-a-mano-armata-ieri-sera-alla-tabaccheria-del-borgo-di-sanremo/" title="Rapina a mano armata ieri sera alla tabaccheria del Borgo di Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/10/rapa-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/rapina-a-mano-armata-ieri-sera-alla-tabaccheria-del-borgo-di-sanremo/" title="Rapina a mano armata ieri sera alla tabaccheria del Borgo di Sanremo" class="wpp-post-title" target="_self">Rapina a mano armata ieri sera alla tabaccheria del Borgo di Sanremo</a><span class="wpp-date">18 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/tarzan-di-sanremo-chiede-di-cambiare-nome/" title="Tarzan di Sanremo chiede di cambiare nome" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/10/tarzan-3-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/tarzan-di-sanremo-chiede-di-cambiare-nome/" title="Tarzan di Sanremo chiede di cambiare nome" class="wpp-post-title" target="_self">Tarzan di Sanremo chiede di cambiare nome</a><span class="wpp-date">15 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/la-vittima-giovanni-palumbo-uno-stimato-medico-legale/" title="La vittima Giovanni Palumbo, uno stimato medico legale" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/09/Giovanni-Palumbo-omicidio-Sanremo-medico-legale-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Omicidio Palumbo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/la-vittima-giovanni-palumbo-uno-stimato-medico-legale/" title="La vittima Giovanni Palumbo, uno stimato medico legale" class="wpp-post-title" target="_self">La vittima Giovanni Palumbo, uno stimato medico legale</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">27 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/e-morto-il-parroco-di-maria-ausiliatrice-don-jose-de-grandis/" title="E&#8217; morto il parroco di Maria Ausiliatrice don José De Grandis" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/09/41955062_2157428581196728_1750442190959542272_n-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/e-morto-il-parroco-di-maria-ausiliatrice-don-jose-de-grandis/" title="E&#8217; morto il parroco di Maria Ausiliatrice don José De Grandis" class="wpp-post-title" target="_self">E&#8217; morto il parroco di Maria Ausiliatrice don José De Grandis</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">19 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/ucciso-da-un-cacciatore-ecco-chi-era-la-vittima-e-cosa-e-successo/" title="Ucciso da un cacciatore: ecco chi era la vittima e cosa è successo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/09/Morto-incidente-caccia-Nathan-Labolani-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/ucciso-da-un-cacciatore-ecco-chi-era-la-vittima-e-cosa-e-successo/" title="Ucciso da un cacciatore: ecco chi era la vittima e cosa è successo" class="wpp-post-title" target="_self">Ucciso da un cacciatore: ecco chi era la vittima e cosa è successo</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">30 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/attenti-alla-porno-truffa-bufala-dellaccount-hackerato-con-riscatto-di-300-euro/" title="Attenti alla porno truffa bufala dell&#8217;account hackerato con ricatto di 300 euro" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/09/porno-truffa-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="porno truffa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/attenti-alla-porno-truffa-bufala-dellaccount-hackerato-con-riscatto-di-300-euro/" title="Attenti alla porno truffa bufala dell&#8217;account hackerato con ricatto di 300 euro" class="wpp-post-title" target="_self">Attenti alla porno truffa bufala dell&#8217;account hackerato con ricatto di 300 euro</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">20 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/multato-con-480-euro-dallo-street-control-lironia-irresistibile-di-un-sanremese/" title="Multato con 480 euro dallo street control l&#8217;ironia irresistibile di un sanremese" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/09/street-control-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/multato-con-480-euro-dallo-street-control-lironia-irresistibile-di-un-sanremese/" title="Multato con 480 euro dallo street control l&#8217;ironia irresistibile di un sanremese" class="wpp-post-title" target="_self">Multato con 480 euro dallo street control l&#8217;ironia irresistibile di un sanremese</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">22 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="https://la-riviera.it/notizie-taggate/vallecrosia/">Vallecrosia</a></li><li><a href="https://la-riviera.it/notizie-taggate/taggia/">Taggia</a></li><li><a href="https://la-riviera.it/notizie-taggate/claudio-scajola/">claudio scajola</a></li><li><a href="https://la-riviera.it/notizie-taggate/sanremese/">sanremese</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/P90326149_highRes_presentation-of-the--100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;">Nuova BMW Serie 8 Coupé, “THE 8” protagonista a Venezia</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/katana-m0-action-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;">Nuova Suzuki Katana ha debuttato a Intermot</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-ricetta-del-panettone-fatto-in-casa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/la-ricetta-del-panettone-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-ricetta-del-panettone-fatto-in-casa&#x2F;">La ricetta del panettone fatto in casa</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ananas-a-fette-con-crema-di-banane&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/ananas-a-fette-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ananas-a-fette-con-crema-di-banane&#x2F;">Ananas a fette con crema di banane</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;che-cosa-e-la-casa-famigliare-assegnata&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/che-cosa-è-la-casa-familiare-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;che-cosa-e-la-casa-famigliare-assegnata&#x2F;">Che cosa è la casa famigliare e a chi viene assegnata</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;come-assicurare-la-propria-casa-polizze&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/come-assicurare-la-propria-casa-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;come-assicurare-la-propria-casa-polizze&#x2F;">Come assicurare la propria casa? Informazioni sulle polizze</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;il-fotovoltaico-conviene-energia-solare&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/il-fotovoltaico-conviene-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;il-fotovoltaico-conviene-energia-solare&#x2F;">Il fotovoltaico conviene? Ecco perché scegliere l’energia solare</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;mantenersi-in-forma-fitness-palestra&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/mantenersi-in-forma-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;mantenersi-in-forma-fitness-palestra&#x2F;">Mantenersi in forma con il fitness in palestra</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;cibo-e-bellezza-mangiare-sano-corpo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/cibo-e-bellezza-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;cibo-e-bellezza-mangiare-sano-corpo&#x2F;">Cibo e bellezza, mangiare sano aiuta il nostro corpo</a><small class="date">12 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://la-riviera.it/cultura-e-turismo/delegazione-della-compagnia-da-parmura-di-bordighera-protagonista-al-convegno-sugli-ebrei/" rel="prev"><img src="https://la-riviera.it/media/2018/10/Difesa-della-Razza-foto-1-650x365.jpg?x28348" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://la-riviera.it/cultura-e-turismo/delegazione-della-compagnia-da-parmura-di-bordighera-protagonista-al-convegno-sugli-ebrei/" rel="prev">Delegazione della Compagnia da Parmurà di Bordighera protagonista al convegno sugli Ebrei</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 461/545 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/49 queries in 0.396 seconds using disk

Served from: la-riviera.it @ 2018-10-18 19:39:23 by W3 Total Cache
-->