<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://la-riviera.it/core/?x28348&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Avviso di burrasca sulla Liguria, venti forti anche nell&#039;Imperiese - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Il centro meteorologico Arpal ha emanato l&#039;avviso per vento di burrasca forte da nord/nord-est che caratterizzerà la giornata di domani"/>
<link rel="canonical" href="https://la-riviera.it/cronaca/avviso-di-burrasca-sulla-liguria-venti-forti-anche-nellimperiese/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avviso di burrasca sulla Liguria, venti forti anche nell&#039;Imperiese - La Riviera" />
<meta property="og:description" content="Il centro meteorologico Arpal ha emanato l&#039;avviso per vento di burrasca forte da nord/nord-est che caratterizzerà la giornata di domani" />
<meta property="og:url" content="https://la-riviera.it/cronaca/avviso-di-burrasca-sulla-liguria-venti-forti-anche-nellimperiese/" />
<meta property="og:site_name" content="La Riviera" />
<meta property="article:tag" content="burrasca" />
<meta property="article:tag" content="Genova" />
<meta property="article:tag" content="Liguria" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-01T15:23:20+00:00" />
<meta property="og:image" content="https://la-riviera.it/media/2019/01/Burrasca-generica.jpg" />
<meta property="og:image:secure_url" content="https://la-riviera.it/media/2019/01/Burrasca-generica.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il centro meteorologico Arpal ha emanato l&#039;avviso per vento di burrasca forte da nord/nord-est che caratterizzerà la giornata di domani" />
<meta name="twitter:title" content="Avviso di burrasca sulla Liguria, venti forti anche nell&#039;Imperiese - La Riviera" />
<meta name="twitter:image" content="https://la-riviera.it/media/2019/01/Burrasca-generica.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Avviso di burrasca sulla Liguria, venti forti anche nell&#8217;Imperiese Feed dei commenti" href="https://la-riviera.it/cronaca/avviso-di-burrasca-sulla-liguria-venti-forti-anche-nellimperiese/feed/" />











<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"72340","token":"9879f9fc19","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fcronaca%2Favviso-di-burrasca-sulla-liguria-venti-forti-anche-nellimperiese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fcronaca%2Favviso-di-burrasca-sulla-liguria-venti-forti-anche-nellimperiese%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP47fe8674-1f03-4138-b396-a8fd00ff3780' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=47fe8674-1f03-4138-b396-a8fd00ff3780' async></script><script id='SPc4d65a86-0c29-4a2a-b334-a8fd00ff52b2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c4d65a86-0c29-4a2a-b334-a8fd00ff52b2' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-72340 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28348" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28348" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/cronaca/">Cronaca</a></li><li class="active">Avviso di burrasca sulla Liguria, venti forti anche nell&#8217;Imperiese</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://la-riviera.it/notizie-locali/imperia/">Imperia</a><small class="date">1 gennaio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Avviso di burrasca sulla Liguria, venti forti anche nell&#8217;Imperiese</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il centro meteorologico Arpal ha emanato l'avviso per vento di burrasca forte da nord/nord-est che caratterizzerà la giornata di domani</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2019/01/Burrasca-generica-650x377.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><h2>Burrasca</h2><p>Il centro meteorologico Arpal ha emanato l&#8217;avviso per vento di burrasca forte da nord/nord-est che caratterizzerà la giornata di domani con raffiche a 100/120 km/h, in particolare sui rilievi e allo sbocco delle valli. Contestualmente, lo zero termico scenderà passando dai 3 mila metri del mattino a circa 600/800 metri della sera: l&#8217;azione combinata di vento e basse temperature determinerà, nella seconda parte della giornata, condizioni locali di disagio fisiologico da freddo. La situazione più drastica riguarda il genovese, mentre per la provincia di Imperia si parla di burrasca più moderata.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;guardia-costiera-soccorre-imbarcazione-in-difficolta&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/11/Guardia-costiera-di-Imperia-soccorso-barca-a-vela-1-300x200.jpg?x28348" /><small class="date">16 novembre 2018</small><div class="title">Guardia Costiera soccorre imbarcazione in difficoltà</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;scende-a-giallo-il-livello-di-allerta-meteo-venti-e-precipitazioni-verso-valori-ordinari&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/45046259_1953831151585891_4480588975009955840_n-300x200.jpg?x28348" /><small class="date">30 ottobre 2018</small><div class="title">Scende a &#8220;giallo&#8221; il livello di allerta meteo: venti e precipitazioni verso valori ordinari</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;forti-temporali-allerta-meteo-gialla-sulla-riviera-dei-fiori&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2017/09/Temporale-generica-lampo-300x200.jpeg?x28348" /><small class="date">25 agosto 2018</small><div class="title">Forti temporali: allerta meteo gialla sulla Riviera dei Fiori</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/burrasca/">burrasca</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/genova/">Genova</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/liguria/">Liguria</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/avviso-di-burrasca-sulla-liguria-venti-forti-anche-nellimperiese/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://la-riviera.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_355135078" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='72340' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;rissa-al-pronto-soccorso-video-di-un-paziente-in-attesa-durante-intervento-polizia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/pronto-soccorso-arresto-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;rissa-al-pronto-soccorso-video-di-un-paziente-in-attesa-durante-intervento-polizia&#x2F;">Rissa pronto soccorso Sanremo &#8211; Video di un paziente in attesa durante intervento Polizia</a><small class="date">27 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;palazzo-vertemate-franchi&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/08/img15-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;palazzo-vertemate-franchi&#x2F;">Palazzo Vertemate Franchi #amicidellabici VIDEO</a><small class="date">14 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/180524-tivoliblack-30-1700x1350-r2-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;">Tivoli Black Edition, via alla SsangYong “K Collection”</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/SEAT_Ibiza_Arona_Beats_007_HQ-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;">Seat Ibiza e Arona, due nuove versioni con BeatsAudio Sound</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/05/PEUGEOT_508_2202STYP_103_0-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;">La nuova Peugeot 508 sarà presentata a Parco Valentino</a><small class="date">26 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/altro/gaffe-al-concerto-the-kolors-e-lei-chi-e-per-dirmi-chi-puo-passare-il-sindaco-di-sanremo/" title="Gaffe al concerto The Kolors: &#8220;E lei chi è per dirmi chi può passare?&#8221; &#8220;Il Sindaco di Sanremo&#8221;" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/biancheri-pecoraro-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/altro/gaffe-al-concerto-the-kolors-e-lei-chi-e-per-dirmi-chi-puo-passare-il-sindaco-di-sanremo/" title="Gaffe al concerto The Kolors: &#8220;E lei chi è per dirmi chi può passare?&#8221; &#8220;Il Sindaco di Sanremo&#8221;" class="wpp-post-title" target="_self">Gaffe al concerto The Kolors: &#8220;E lei chi è per dirmi chi può passare?&#8221; &#8220;Il Sindaco di Sanremo&#8221;</a><span class="wpp-date">1 gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/esplode-la-rissa-danni-e-feriti-e-linferno-al-pronto-soccorso-di-sanremo/" title="Esplode la rissa: danni e feriti è l&#8217;inferno al pronto soccorso di Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/Carabinieri-notturna-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/esplode-la-rissa-danni-e-feriti-e-linferno-al-pronto-soccorso-di-sanremo/" title="Esplode la rissa: danni e feriti è l&#8217;inferno al pronto soccorso di Sanremo" class="wpp-post-title" target="_self">Esplode la rissa: danni e feriti è l&#8217;inferno al pronto soccorso di Sanremo</a><span class="wpp-date">27 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/rissa-al-pronto-soccorso-video-di-un-paziente-in-attesa-durante-intervento-polizia/" title="Rissa pronto soccorso Sanremo &#8211; Video di un paziente in attesa durante intervento Polizia" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/pronto-soccorso-arresto-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/rissa-al-pronto-soccorso-video-di-un-paziente-in-attesa-durante-intervento-polizia/" title="Rissa pronto soccorso Sanremo &#8211; Video di un paziente in attesa durante intervento Polizia" class="wpp-post-title" target="_self">Rissa pronto soccorso Sanremo &#8211; Video di un paziente in attesa durante intervento Polizia</a><span class="wpp-date">27 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/ladro-pestato-a-sangue-dai-residenti-complici-riescono-a-scappare/" title="Ladro pestato a sangue dai residenti, complici riescono a scappare" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/Pestaggio-notturna-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/ladro-pestato-a-sangue-dai-residenti-complici-riescono-a-scappare/" title="Ladro pestato a sangue dai residenti, complici riescono a scappare" class="wpp-post-title" target="_self">Ladro pestato a sangue dai residenti, complici riescono a scappare</a><span class="wpp-date">29 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/a-bordighera-3-nuovi-autovelox-collegati-via-tablet-ecco-dove/" title="A Bordighera 3 nuovi autovelox collegati via tablet, ecco dove" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/Autovelox-cassoni-arancioni-Bordighera_02-100x80.jpeg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/a-bordighera-3-nuovi-autovelox-collegati-via-tablet-ecco-dove/" title="A Bordighera 3 nuovi autovelox collegati via tablet, ecco dove" class="wpp-post-title" target="_self">A Bordighera 3 nuovi autovelox collegati via tablet, ecco dove</a><span class="wpp-date">28 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/gattino-preso-a-pedate-sul-muso-in-pieno-giorno/" title="Gattino preso a pedate sul muso in pieno giorno" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/micino-pedate-giusto-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/gattino-preso-a-pedate-sul-muso-in-pieno-giorno/" title="Gattino preso a pedate sul muso in pieno giorno" class="wpp-post-title" target="_self">Gattino preso a pedate sul muso in pieno giorno</a><span class="wpp-comments">18 commenti</span> | <span class="wpp-date">12 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/altro/gaffe-al-concerto-the-kolors-e-lei-chi-e-per-dirmi-chi-puo-passare-il-sindaco-di-sanremo/" title="Gaffe al concerto The Kolors: &#8220;E lei chi è per dirmi chi può passare?&#8221; &#8220;Il Sindaco di Sanremo&#8221;" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/biancheri-pecoraro-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/altro/gaffe-al-concerto-the-kolors-e-lei-chi-e-per-dirmi-chi-puo-passare-il-sindaco-di-sanremo/" title="Gaffe al concerto The Kolors: &#8220;E lei chi è per dirmi chi può passare?&#8221; &#8220;Il Sindaco di Sanremo&#8221;" class="wpp-post-title" target="_self">Gaffe al concerto The Kolors: &#8220;E lei chi è per dirmi chi può passare?&#8221; &#8220;Il Sindaco di Sanremo&#8221;</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">1 gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/nasce-tra-sanremo-e-lugano-la-nazione-dei-cavalieri-templari/" title="Nasce tra Sanremo e Lugano la Nazione dei cavalieri Templari" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/Nazione-Templare-Sanremo-Lugano-Riccardo-Bonsi_03-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/nasce-tra-sanremo-e-lugano-la-nazione-dei-cavalieri-templari/" title="Nasce tra Sanremo e Lugano la Nazione dei cavalieri Templari" class="wpp-post-title" target="_self">Nasce tra Sanremo e Lugano la Nazione dei cavalieri Templari</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/parcheggia-lauto-senza-averne-titoli-nel-posto-dei-disabili-e-gliela-rubano/" title="Parcheggia l&#8217;auto, senza averne titoli, nel posto dei disabili e gliela rubano" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/parcheggi-disabili-2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/parcheggia-lauto-senza-averne-titoli-nel-posto-dei-disabili-e-gliela-rubano/" title="Parcheggia l&#8217;auto, senza averne titoli, nel posto dei disabili e gliela rubano" class="wpp-post-title" target="_self">Parcheggia l&#8217;auto, senza averne titoli, nel posto dei disabili e gliela rubano</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/turismo-in-liguria/" title="Turismo in Liguria in calo, la Riviera perde 92mila presenze" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/02/turisti-generica-e1544342000740-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/turismo-in-liguria/" title="Turismo in Liguria in calo, la Riviera perde 92mila presenze" class="wpp-post-title" target="_self">Turismo in Liguria in calo, la Riviera perde 92mila presenze</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="https://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/vallecrosia/">Vallecrosia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="https://la-riviera.it/notizie-taggate/regione-liguria/">Regione Liguria</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/21219682-2018-essais-presse-renault-megane-iv-r-s-trophy-au-portugal-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;">Nuova Renault Megane R.S. Trophy</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-mclaren-p1-gtr-mondiale-ayrton-senna&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/10098-uniquemclarenp1gtr-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-mclaren-p1-gtr-mondiale-ayrton-senna&#x2F;">La McLaren P1 GTR celebra il primo Mondiale vinto da Ayrton Senna</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-subaru-forester-my19-e-arrivata&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/forester-08-rgb-100x80.jpeg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-subaru-forester-my19-e-arrivata&#x2F;">La nuova Subaru Forester MY19 è arrivata</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/Fotolia_192863859_Subscription_Monthly_M-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;">Come cucinare la carne di angus</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;agnello-al-forno-specialita-natalizia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/agnello-al-forno-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;agnello-al-forno-specialita-natalizia&#x2F;">Agnello al forno, una specialità anche natalizia</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-riciclare-gli-avanzi-di-natale&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/Come-riciclare-gli-avanzi-di-Natale-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-riciclare-gli-avanzi-di-natale&#x2F;">Come riciclare gli avanzi di Natale</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/Consigli-per-risparmiare-sul-riscaldamento-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;">Consigli per risparmiare sul riscaldamento di casa</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;quale-stufa-scegliere-riscaldamento-casa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/quale-stufa-scegliere-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;quale-stufa-scegliere-riscaldamento-casa&#x2F;">Quale stufa scegliere per il riscaldamento di casa?</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;i-fiori-di-natale-ecco-quali-sono&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/christmas-1104391_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;i-fiori-di-natale-ecco-quali-sono&#x2F;">I fiori di Natale, ecco quali sono</a><small class="date">23 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/come-cambia-la-ricetta-del-medico-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;">Come cambia la ricetta del medico?</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-tornare-in-forma-dopo-le-feste-2&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/tornare-in-forma-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-tornare-in-forma-dopo-le-feste-2&#x2F;">Come tornare in forma dopo le feste</a><small class="date">29 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;il-formaggio-fa-bene-alla-salute-senza-esagerare&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/Il-formaggio-fa-bene-alla-salute-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;il-formaggio-fa-bene-alla-salute-senza-esagerare&#x2F;">Il formaggio fa bene alla salute (senza esagerare)</a><small class="date">23 dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://la-riviera.it/cronaca/nuovo-arresto-per-maradona-espulso-a-settembre-ma-mai-rimpatriato/" rel="prev"><img src="https://la-riviera.it/media/2018/10/arresto-polizia-1024x680-1024x680-650x432.jpg?x28348" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://la-riviera.it/cronaca/nuovo-arresto-per-maradona-espulso-a-settembre-ma-mai-rimpatriato/" rel="prev">Nuovo arresto per &#8220;Maradona&#8221; espulso a settembre ma mai rimpatriato</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 490/799 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 8/61 queries in 0.286 seconds using disk

Served from: la-riviera.it @ 2019-01-01 23:51:11 by W3 Total Cache
-->