<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Agenti aggrediti in via Corradi, la solidarietà del sindaco - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Frattarola al sindaco: &quot;I nostri agenti avevano intimato al soggetto di allontanarsi, poiché stava violando il regolamento comunale&quot;"/><link rel="canonical" href="https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Agenti aggrediti in via Corradi, la solidarietà del sindaco - La Riviera" /><meta property="og:description" content="Frattarola al sindaco: &quot;I nostri agenti avevano intimato al soggetto di allontanarsi, poiché stava violando il regolamento comunale&quot;" /><meta property="og:url" content="https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/" /><meta property="og:site_name" content="La Riviera" /><meta property="article:tag" content="alberto biancheri" /><meta property="article:tag" content="sanremo" /><meta property="article:tag" content="via corradi" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-01-25T20:13:57+00:00" /><meta property="og:image" content="https://la-riviera.it/media/2020/01/Polizia-locale-via-Corradi-cantante-africano-controllo_05.jpeg" /><meta property="og:image:secure_url" content="https://la-riviera.it/media/2020/01/Polizia-locale-via-Corradi-cantante-africano-controllo_05.jpeg" /><meta property="og:image:width" content="1333" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Frattarola al sindaco: &quot;I nostri agenti avevano intimato al soggetto di allontanarsi, poiché stava violando il regolamento comunale&quot;" /><meta name="twitter:title" content="Agenti aggrediti in via Corradi, la solidarietà del sindaco - La Riviera" /><meta name="twitter:image" content="https://la-riviera.it/media/2020/01/Polizia-locale-via-Corradi-cantante-africano-controllo_05.jpeg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://la-riviera.it/#website","url":"https://la-riviera.it/","name":"La Riviera","potentialAction":{"@type":"SearchAction","target":"https://la-riviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/#primaryimage","url":"https://la-riviera.it/media/2020/01/Polizia-locale-via-Corradi-cantante-africano-controllo_05.jpeg","width":1333,"height":1000},{"@type":"WebPage","@id":"https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/#webpage","url":"https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/","inLanguage":"it-IT","name":"Agenti aggrediti in via Corradi, la solidariet\u00e0 del sindaco - La Riviera","isPartOf":{"@id":"https://la-riviera.it/#website"},"primaryImageOfPage":{"@id":"https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/#primaryimage"},"datePublished":"2020-01-25T20:13:57+00:00","dateModified":"2020-01-25T20:13:57+00:00","author":{"@id":"https://la-riviera.it/#/schema/person/22a2a4af20584283fd6a17370524ed7a"},"description":"Frattarola al sindaco: \"I nostri agenti avevano intimato al soggetto di allontanarsi, poich\u00e9 stava violando il regolamento comunale\""},{"@type":["Person"],"@id":"https://la-riviera.it/#/schema/person/22a2a4af20584283fd6a17370524ed7a","name":"Fabrizio Tenerelli","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Agenti aggrediti in via Corradi, la solidarietà del sindaco Feed dei commenti" href="https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/la-riviera.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://la-riviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"116454","token":"6c72c59f75","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://la-riviera.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://la-riviera.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://la-riviera.it/?p=116454' /><link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fcronaca%2Fagenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fcronaca%2Fagenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-116454 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png" class="custom-logo" alt="La Riviera" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/cronaca/">Cronaca</a></li><li class="active">Agenti aggrediti in via Corradi, la solidarietà del sindaco</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://la-riviera.it/notizie-locali/sanremo/">Sanremo</a><small class="date">25 Gennaio 2020</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Agenti aggrediti in via Corradi, la solidarietà del sindaco</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Frattarola al sindaco: "I nostri agenti avevano intimato al soggetto di allontanarsi, poiché stava violando il regolamento comunale"</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2020/01/Polizia-locale-via-Corradi-cantante-africano-controllo_05-650x488.jpeg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><h2>Agenti aggrediti</h2><p>&#8220;Voglio esprimere la mia piena solidarietà ai tre agenti del Corpo di Polizia Municipale vittima questa sera di un&#8217;aggressione durante un normale controllo sul territorio. Poco fa ho chiamato il comandante Frattarola per sincerarmi del loro stato di salute, dal momento che attualmente si trovano al Pronto Soccorso&#8221;, così il sindaco Alberto Biancheri commenta l&#8217;accaduto di poche ore fa che ha visto tre agenti del Corpo di Polizia Municipale di Sanremo vittime di un&#8217;aggressione da parte di un soggetto clandestino e irregolare sul territorio.</p><div>Il sindaco Biancheri ricostruisce l&#8217;accaduto, dopo essere stato relazionato dal comandante Frattarola: &#8220;I nostri agenti avevano intimato al soggetto di allontanarsi, poiché stava violando il regolamento comunale e al Corpo erano già arrivate diverse richieste di intervento. Di fronte all&#8217;azione dei tre agenti l&#8217;individuo ha risposto insultandoli. Va sottolineato, tra l&#8217;altro, che nelle scorse settimane lo stesso soggetto era già stato denunciato due volte per oltraggio a pubblico ufficiale. A quel punto gli agenti hanno correttamente chiesto i documenti ed è allora che il soggetto ha aggredito i nostri agenti a calci, pugni e morsi. L&#8217;aggressore è stato poi finalmente immobilizzato e arrestato&#8221;.</div><div></div><div>L&#8217;individuo, un nigeriano irregolare sul territorio, è stato arrestato per violenza, resistenza e oltraggio a pubblico ufficiale, e sarà processato per direttissima.</div><div></div><div>&#8220;Auguro pronta guarigione agli agenti coinvolti ringraziando l&#8217;intero Corpo per il suo quotidiano lavoro&#8221;, ha dichiarato il sindaco.</div><div></div><div>Leggi <a href="https://la-riviera.it/" target="_blank" rel="noopener noreferrer">QUI</a> le altre notizie</div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://la-riviera.it/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/alberto-biancheri/">alberto biancheri</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/via-corradi/">via corradi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/agenti-aggrediti-in-via-corradi-la-solidarieta-del-sindaco/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://la-riviera.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_359061744" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='116454' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-il-mondo-che-vorrei widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/AdobeStock_196959895-300x200.jpeg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;">Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;sgomberati-i-giardini-per-addormentare-due-cinghiali-video-e-foto&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/WhatsApp-Image-2020-01-07-at-10.31.43-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;sgomberati-i-giardini-per-addormentare-due-cinghiali-video-e-foto&#x2F;">Sgomberati i giardini per addormentare due cinghiali. Video e foto</a><small class="date">7 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;maltempo-esonda-il-nervia-a-dolceacqua-foto-e-4-video&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/Dolceacqua-Val-Nervia-Maltempo-Dicembre-2019-Esonda-Nervia-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;maltempo-esonda-il-nervia-a-dolceacqua-foto-e-4-video&#x2F;">Maltempo: esonda il Nervia a Dolceacqua. Foto e 4 Video</a><small class="date">20 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/AdobeStock_196959895-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;">Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</a><small class="date">20 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/nuova-golf-8-db2019au01908-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;">Nuova Golf in arrivo, l’ultimo gioiello Volkswagen</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/1-lee-morrison-nttd-behind-the-scenes-matera-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;">James Bond sale in sella alle Triumph</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;salvini-in-brianza-ospite-di-cancro-primo-aiuto-e-netweek-foto&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/11/DSC3059-650x366-650x366-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;salvini-in-brianza-ospite-di-cancro-primo-aiuto-e-netweek-foto&#x2F;">Salvini in Brianza ospite di Cancro primo aiuto e Netweek FOTO</a><small class="date">11 Novembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/affittato-a-montecarlo-lappartamento-piu-caro-al-mondo-da-capogiro/" title="Affittato a Montecarlo l&#8217;appartamento più caro al mondo: da capogiro" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2020/01/Appartamento-più-caro-mondo-Montecarlo-Monaco-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/affittato-a-montecarlo-lappartamento-piu-caro-al-mondo-da-capogiro/" title="Affittato a Montecarlo l&#8217;appartamento più caro al mondo: da capogiro" class="wpp-post-title" target="_self">Affittato a Montecarlo l&#8217;appartamento più caro al mondo: da capogiro</a><span class="wpp-date">24 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/furbetti-del-cartellino-ecco-perche-il-vigile-in-mutande-andava-assolto/" title="Furbetti del cartellino: ecco perché il vigile in mutande andava assolto" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2017/07/IL-VIGILE-IN-MUTANDE-NON-SARA-RIASSUNTO-GIUDICE-BOCCIA-IL-RICORSO-DI-MURAGLIA-58e72423b02904-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/furbetti-del-cartellino-ecco-perche-il-vigile-in-mutande-andava-assolto/" title="Furbetti del cartellino: ecco perché il vigile in mutande andava assolto" class="wpp-post-title" target="_self">Furbetti del cartellino: ecco perché il vigile in mutande andava assolto</a><span class="wpp-date">20 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/si-schianta-in-moto-mentre-va-a-scuola-18enne-in-elicottero-al-santa-corona/" title="Si schianta in moto mentre va a scuola. 18enne in elicottero al Santa Corona" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2020/01/WhatsApp-Image-2020-01-20-at-09.04.503-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/si-schianta-in-moto-mentre-va-a-scuola-18enne-in-elicottero-al-santa-corona/" title="Si schianta in moto mentre va a scuola. 18enne in elicottero al Santa Corona" class="wpp-post-title" target="_self">Si schianta in moto mentre va a scuola. 18enne in elicottero al Santa Corona</a><span class="wpp-date">20 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/camporosso-schianto-in-moto-contro-guard-rail-grave-46enne/" title="Camporosso: schianto in moto contro guard rail, grave 46enne" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2020/01/Salvatore-Giambra-incidente-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/camporosso-schianto-in-moto-contro-guard-rail-grave-46enne/" title="Camporosso: schianto in moto contro guard rail, grave 46enne" class="wpp-post-title" target="_self">Camporosso: schianto in moto contro guard rail, grave 46enne</a><span class="wpp-date">25 Gennaio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/muore-a-53-anni-giovanni-jerry-masciullo/" title="Muore a 53 anni Giovanni &#8220;Jerry&#8221; Masciullo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2020/01/Jerry-Masciullo-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/muore-a-53-anni-giovanni-jerry-masciullo/" title="Muore a 53 anni Giovanni &#8220;Jerry&#8221; Masciullo" class="wpp-post-title" target="_self">Muore a 53 anni Giovanni &#8220;Jerry&#8221; Masciullo</a><span class="wpp-date">25 Gennaio 2020</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Schermata-2019-01-06-alle-10.10.32-100x80.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" class="wpp-post-title" target="_self">Nuovo marchio Città di Bordighera, bandito concorso di idee</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/domenica-In-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" class="wpp-post-title" target="_self">I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Euro-Monaco-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" class="wpp-post-title" target="_self">Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/bisio-baglioni-raffaele-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" class="wpp-post-title" target="_self">Festival di Sanremo: Claudio Bisio si schiera con Baglioni</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Sanremo-Gigi-Gianluigi-Lombardi-vigili-del-fuoco-malore-piscina-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" class="wpp-post-title" target="_self">&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 Gennaio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="https://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="https://la-riviera.it/notizie-taggate/regione-liguria/">Regione Liguria</a></li><li><a href="https://la-riviera.it/notizie-taggate/sanremese/">sanremese</a></li><li><a href="https://la-riviera.it/notizie-taggate/alberto-biancheri/">alberto biancheri</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;quando-scade-la-patente-di-guida&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/39759576_patente-3-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;quando-scade-la-patente-di-guida&#x2F;">Quando scade la patente di guida?</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;quali-sono-i-servizi-proposti-dal-carrozziere&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/40827405_car-498439_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;quali-sono-i-servizi-proposti-dal-carrozziere&#x2F;">Quali sono i servizi proposti dal carrozziere?</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;successo-per-i-72-esclusivi-esemplari-di-nuova-defender-72-yrs-web-edition&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/LR-Defender-image-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;successo-per-i-72-esclusivi-esemplari-di-nuova-defender-72-yrs-web-edition&#x2F;">Successo per i 72 esclusivi esemplari di Nuova Defender 72 yrs Web Edition</a><small class="date">21 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-dieta-mediterranea-e-la-migliore-del-mondo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/5b1e92a052a23_o-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-dieta-mediterranea-e-la-migliore-del-mondo&#x2F;">La dieta mediterranea è la migliore del mondo!</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;consumo-di-spumante-e-record-storico&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/98741612e8487c582f9f068467fefc11_XL-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;consumo-di-spumante-e-record-storico&#x2F;">Consumo di spumante, è record storico</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;stile-di-vita-green-i-giovani-amano-i-cibi-a-km-zero&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/canvas-1-0-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;stile-di-vita-green-i-giovani-amano-i-cibi-a-km-zero&#x2F;">Stile di vita green, i giovani amano i cibi a km zero</a><small class="date">18 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;casa-di-proprieta-ci-vivono-tre-famiglie-su-quattro&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/key-in-door-e1520978632933-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;casa-di-proprieta-ci-vivono-tre-famiglie-su-quattro&#x2F;">Casa di proprietà, ci vivono tre famiglie su quattro</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;climatizzatore-a-pompa-di-calore-una-soluzione-all-season&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/Heat_Pump-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;climatizzatore-a-pompa-di-calore-una-soluzione-all-season&#x2F;">Climatizzatore a pompa di calore, una soluzione “all season”</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;domotica-di-casa-a-portata-di-smartphone&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/WIFI-smart-home-house-technology-multimedia-1564111-pxhere.com-1-e1559148413822-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;domotica-di-casa-a-portata-di-smartphone&#x2F;">Domotica di casa a portata di smartphone</a><small class="date">17 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;influenza-2020-in-aumento-colpiti-soprattutto-i-piu-piccoli&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2020/01/27685880_influenza-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;influenza-2020-in-aumento-colpiti-soprattutto-i-piu-piccoli&#x2F;">Influenza 2020 in aumento, colpiti soprattutto i più piccoli</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;combattere-l-influenza-con-i-consigli-della-farmacia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/06/medications-257344_960_720-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;combattere-l-influenza-con-i-consigli-della-farmacia&#x2F;">Combattere l’influenza con i consigli della farmacia</a><small class="date">24 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;influenza-2020-brusco-aumento-del-numero-dei-casi&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/02/35163126_A-chill-woman-under-the-blanket-on-the-bed-in-the-room.-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;influenza-2020-brusco-aumento-del-numero-dei-casi&#x2F;">Influenza 2020, brusco aumento del numero dei casi</a><small class="date">17 Gennaio 2020</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 25.01.2020 22:24:26 (html) -->