<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Parte la sfida &quot;De-Prosecchiziamo la Riviera&quot; - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una provocazione per sottolineare la qualità delle &quot;bollicine&quot; made in Liguria"/>
<link rel="canonical" href="https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parte la sfida &quot;De-Prosecchiziamo la Riviera&quot; - La Riviera" />
<meta property="og:description" content="Una provocazione per sottolineare la qualità delle &quot;bollicine&quot; made in Liguria" />
<meta property="og:url" content="https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/" />
<meta property="og:site_name" content="La Riviera" />
<meta property="article:tag" content="bollicine" />
<meta property="article:tag" content="de prosecchiziamo" />
<meta property="article:tag" content="Liguria" />
<meta property="article:tag" content="vini" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-08-12T05:42:40+00:00" />
<meta property="og:image" content="https://la-riviera.it/media/2019/08/logo-deprosecchizzato-800-1.jpg" />
<meta property="og:image:secure_url" content="https://la-riviera.it/media/2019/08/logo-deprosecchizzato-800-1.jpg" />
<meta property="og:image:width" content="539" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una provocazione per sottolineare la qualità delle &quot;bollicine&quot; made in Liguria" />
<meta name="twitter:title" content="Parte la sfida &quot;De-Prosecchiziamo la Riviera&quot; - La Riviera" />
<meta name="twitter:image" content="https://la-riviera.it/media/2019/08/logo-deprosecchizzato-800-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://la-riviera.it/#website","url":"https://la-riviera.it/","name":"La Riviera","potentialAction":{"@type":"SearchAction","target":"https://la-riviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/#primaryimage","url":"https://la-riviera.it/media/2019/08/logo-deprosecchizzato-800-1.jpg","width":539,"height":800},{"@type":"WebPage","@id":"https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/#webpage","url":"https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/","inLanguage":"it-IT","name":"Parte la sfida &quot;De-Prosecchiziamo la Riviera&quot; - La Riviera","isPartOf":{"@id":"https://la-riviera.it/#website"},"primaryImageOfPage":{"@id":"https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/#primaryimage"},"datePublished":"2019-08-12T05:42:40+00:00","dateModified":"2019-08-12T05:42:40+00:00","author":{"@id":"https://la-riviera.it/#/schema/person/7410d5553cb41ee115f89797a5cc5c4a"},"description":"Una provocazione per sottolineare la qualit\u00e0 delle \"bollicine\" made in Liguria"},{"@type":["Person"],"@id":"https://la-riviera.it/#/schema/person/7410d5553cb41ee115f89797a5cc5c4a","name":"simona.maccaferri@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Parte la sfida &#8220;De-Prosecchiziamo la Riviera&#8221; Feed dei commenti" href="https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/feed/" />
<link rel="stylesheet" href="https://la-riviera.it/core/?x73503&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://la-riviera.it/core/?x73503&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script>
<script src="https://la-riviera.it/core/?x73503&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"99316","token":"f2438c1114","debug":""};
/* ]]> */
</script>
<script src="https://la-riviera.it/core/?x73503&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fattualita%2Fparte-la-sfida-de-prosecchiziamo-la-riviera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fattualita%2Fparte-la-sfida-de-prosecchiziamo-la-riviera%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-99316 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x73503" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x73503" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x73503" class="custom-logo" alt="La Riviera" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/attualita/">Attualità</a></li><li class="active">Parte la sfida &#8220;De-Prosecchiziamo la Riviera&#8221;</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">12 Agosto 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Parte la sfida &#8220;De-Prosecchiziamo la Riviera&#8221;</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Una provocazione per sottolineare la qualità delle "bollicine"  made in Liguria</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2019/08/logo-deprosecchizzato-800-1-438x650.jpg?x73503" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Una provocazione per sottolineare la qualità delle &#8220;bollicine&#8221;  made in Liguria</p><h2>Parte la sfida &#8220;De-Prosecchiziamo la Riviera&#8221;</h2><p>La provocazione, perchè di provocazione si tratta, arriva da diversi vignaioli del Ponente: “De-prosecchiziamo la Riviera”, è il motto. Nessun retropensiero politico, tantomeno una sfida ai produttori veneti e friulani che sul Prosecco hanno fatto la fortuna di un territorio, piuttosto la voglia di sottolineare come le bollicine “made in Liguria” abbiano fatto passi da gigante e oggi siano pronte a sfidare (con numeri minimi, sia ben chiaro) la corazzata del Nord Est</p><p>. “In un flute di bollicine liguri si possono sentire gli aromi delle erbe aromatiche, della sapidità dell’aria marina, della macchia mediterranea. Insomma, in un bicchiere si può realmente assaporare un territorio”, spiegano i produttori liguri. E aggiungono: “Per quel che ci riguarda consigliamo i nostri spumanti al naturale, per un aperitivo, per accompagnare focacce e torte di verdure, o per una cena a base di pesce. Utilizzarli per l’ormai onnipresente spritz ci sembra uno spreco. Chi preferisce lo spritz continui pure ad utilizzare il prosecco”.</p><p>A caratterizzare la produzione ligure di bollicine sono i vitigni tradizionali. Si parte dal Pigato, utilizzato per gli spumanti del Ponente, alla Bianchetta Genovese e al Vermentino che caratterizza la produzione del Levante. Nel mezzo, tra Finale e Quiliano, alcune interessanti produzioni con la lumassina (chiamata anche buzzetto o mataosso). “Ogni spumante ligure ha una sua personalità, una peculiarità che si accompagna a piatti diversi, vista che la Liguria, in un piccolo arco, ha una varietà incredibile di piatti e sapori”, commentano ancora i produttori.<br />
Tra le bollicine più apprezzate dai turisti si possano citare alcune etichette diventate ormai di moda come il Baxin (a base pigato) della Cantina Ramoino di Sarola, il Ma.Ri. (lumassina) della Cascina Praie, il Frizantin (vermentino) di Podere Grecale, il mataosso spumante della cantina Punta Crena di Ruffino, il Piganò (pigato) o il Bolle Rosa (sciac-trà) dei Viticoltori ingauni, il 2 Luglio della Tenuta Maffone di Pieve di Teco, gli spumanti di Durin di Ortovero (diverse tipologie affinate nelle grotte di Toirano) per arrivare a U Bertu (100 per cento pigato) della Vecchia Cantina Calleri di Salea, un grande metodo classico, e gli spumanti Abissi (affinati in fondo al mare) di Bisson a Sestri Levante.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://la-riviera.it/attualita/rischio-salmonella-nel-salame-campagnolo/" target="_self" class="ud4fd8715f7fa759623b86ad8c35d5648"><!-- INLINE RELATED POSTS 1/1 //--><style> .ud4fd8715f7fa759623b86ad8c35d5648 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ud4fd8715f7fa759623b86ad8c35d5648:active, .ud4fd8715f7fa759623b86ad8c35d5648:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud4fd8715f7fa759623b86ad8c35d5648 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud4fd8715f7fa759623b86ad8c35d5648 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ud4fd8715f7fa759623b86ad8c35d5648 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ud4fd8715f7fa759623b86ad8c35d5648:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Rischio salmonella nel salame campagnolo</span></div></a></div><p>L’idea dei produttori è quella di fornire ai locali che sceglieranno di servire spumanti liguri una vetrofania con la scritta “Locale de-prosecchizzato”, ovviamente in modo scanzonato. La “sfida” ricorda molto quella lanciata alla fine degli Anni ‘80 dai fratelli Berrino, all’epoca alla guida del Caffè Roma di Alassio, contro lo champagne a favore delle bollicine italiane. Ora la “battaglia” diventa ancora più local.</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://la-riviera.it/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;wine-around-nel-weekend-a-bordighera-la-terza-edizione&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/06/Patrizia-Biancheri-Armando-Biasi-Vallecrosia_03-300x200.jpg?x73503" /><small class="date">4 Giugno 2019</small><div class="title">Wine around, nel weekend a Bordighera la terza edizione</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;tutti-gli-eventi-in-programma-questo-fine-settimana-in-provincia-di-imperia-e-costa-azzurra-2&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/Eventi-2-300x200.jpg?x73503" /><small class="date">30 Marzo 2019</small><div class="title">Tutti gli eventi in programma questo fine settimana in provincia di Imperia e Costa Azzurra</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;cresce-dell1-per-cento-loccupazione-in-liguria&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/C_4_articolo_2088171_upiImagepp-300x200.jpg?x73503" /><small class="date">13 Marzo 2019</small><div class="title">Cresce dell&#8217;1 per cento l&#8217;occupazione in Liguria</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/bollicine/">bollicine</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/de-prosecchiziamo/">de prosecchiziamo</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/liguria/">Liguria</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/vini/">vini</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/parte-la-sfida-de-prosecchiziamo-la-riviera/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://la-riviera.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2042426145" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='99316' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x73503" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-100x80.png?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a><small class="date">5 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;facciamo-tappa-a-pila-bikeland-e-qui&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/PILA-MTB-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;facciamo-tappa-a-pila-bikeland-e-qui&#x2F;">Facciamo tappa a Pila, bikeland è qui!</a><small class="date">29 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;da-treviglio-al-santuario-di-caravaggio-pedalando-per-29-km&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/amici-della-bici-100x80.png?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;da-treviglio-al-santuario-di-caravaggio-pedalando-per-29-km&#x2F;">Da Treviglio al Santuario di Caravaggio pedalando per 29 km</a><small class="date">15 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;sport&#x2F;entusiasmo-alle-stelle-per-gli-scoiattoli-del-sea-basket-sanremo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/05/IMG_20190526_173609-e1559050948410-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;sport&#x2F;entusiasmo-alle-stelle-per-gli-scoiattoli-del-sea-basket-sanremo&#x2F;">Entusiasmo alle stelle per gli scoiattoli del Sea Basket Sanremo</a><small class="date">28 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;sport&#x2F;impegni-di-prestigio-per-i-pulcini-della-sanremese&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/09/Scuola-calcio-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;sport&#x2F;impegni-di-prestigio-per-i-pulcini-della-sanremese&#x2F;">Impegni di prestigio per i Pulcini della Sanremese</a><small class="date">23 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;la-strana-coppia-fognini-djokovic-fermata-in-semifinale-a-indian-wells&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/03/Fognini-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;la-strana-coppia-fognini-djokovic-fermata-in-semifinale-a-indian-wells&#x2F;">La &#8220;strana coppia&#8221; Fognini-Djokovic fermata in semifinale a Indian Wells</a><small class="date">16 Marzo 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/chiusa-la10-per-unauto-in-fiamme-tra-san-bartolomeo-e-imperia/" title="Chiusa l&#8217;A10 per un&#8217;auto in fiamme tra San Bartolomeo e Imperia" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/08/IMG-20190810-WA0005-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/chiusa-la10-per-unauto-in-fiamme-tra-san-bartolomeo-e-imperia/" title="Chiusa l&#8217;A10 per un&#8217;auto in fiamme tra San Bartolomeo e Imperia" class="wpp-post-title" target="_self">Chiusa l&#8217;A10 per un&#8217;auto in fiamme tra San Bartolomeo e Imperia</a><span class="wpp-date">10 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/altro/e-morto-il-ristoratore-antonino-cristiano-titolare-di-ca-mea-a-badalucco/" title="E&#8217; morto il ristoratore Antonino Cristiano, titolare di Ca&#8217; Mea a Badalucco" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/08/cristian-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/altro/e-morto-il-ristoratore-antonino-cristiano-titolare-di-ca-mea-a-badalucco/" title="E&#8217; morto il ristoratore Antonino Cristiano, titolare di Ca&#8217; Mea a Badalucco" class="wpp-post-title" target="_self">E&#8217; morto il ristoratore Antonino Cristiano, titolare di Ca&#8217; Mea a Badalucco</a><span class="wpp-date">9 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/treni-bloccato-la-linea-ventimiglia-genova-per-un-morto/" title="Treni: bloccata la linea Ventimiglia-Genova per un morto" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2017/07/TRENITALIA-LIGURIA-COLLEGAMENTI-SPECIALI-PER-L-ESTATE-59395a2180bea1-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/treni-bloccato-la-linea-ventimiglia-genova-per-un-morto/" title="Treni: bloccata la linea Ventimiglia-Genova per un morto" class="wpp-post-title" target="_self">Treni: bloccata la linea Ventimiglia-Genova per un morto</a><span class="wpp-date">7 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/da-di-matto-nel-bar-a-sanremo-ferita-una-persona-intervengono-3-pattuglie/" title="Dà di matto nel bar a Sanremo: ferita una persona, intervengono 3 pattuglie" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/08/67729113_455113438373607_507891556473110528_n-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/da-di-matto-nel-bar-a-sanremo-ferita-una-persona-intervengono-3-pattuglie/" title="Dà di matto nel bar a Sanremo: ferita una persona, intervengono 3 pattuglie" class="wpp-post-title" target="_self">Dà di matto nel bar a Sanremo: ferita una persona, intervengono 3 pattuglie</a><span class="wpp-date">10 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/la-compagna-muore-lui-e-in-condizioni-di-disperate-ore-dansia-per-gianfranco-sappa/" title="La compagna muore lui è in condizioni di disperate. Ore d&#8217;ansia per Gianfranco Sappa" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/08/gianfranco-sappa-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/la-compagna-muore-lui-e-in-condizioni-di-disperate-ore-dansia-per-gianfranco-sappa/" title="La compagna muore lui è in condizioni di disperate. Ore d&#8217;ansia per Gianfranco Sappa" class="wpp-post-title" target="_self">La compagna muore lui è in condizioni di disperate. Ore d&#8217;ansia per Gianfranco Sappa</a><span class="wpp-date">10 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Schermata-2019-01-06-alle-10.10.32-100x80.png?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" class="wpp-post-title" target="_self">Nuovo marchio Città di Bordighera, bandito concorso di idee</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/domenica-In-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" class="wpp-post-title" target="_self">I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Euro-Monaco-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" class="wpp-post-title" target="_self">Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/bisio-baglioni-raffaele-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" class="wpp-post-title" target="_self">Festival di Sanremo: Claudio Bisio si schiera con Baglioni</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Sanremo-Gigi-Gianluigi-Lombardi-vigili-del-fuoco-malore-piscina-100x80.jpg?x73503" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" class="wpp-post-title" target="_self">&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 Gennaio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vallecrosia/">Vallecrosia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="https://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="https://la-riviera.it/notizie-taggate/regione-liguria/">Regione Liguria</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/2019-mx-5-specialedition-action-006-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;">MX-5 30th Anniversary Edition arriva in 3.000 unità</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;moto-guzzi-open-house-2019-si-parte-il-6-settembre&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/03-moto-guzzi-open-house-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;moto-guzzi-open-house-2019-si-parte-il-6-settembre&#x2F;">Moto Guzzi Open House 2019, si parte il 6 settembre</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;pneumatici-fuori-norma-un-problema-per-la-sicurezza&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/tyre-1714669_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;pneumatici-fuori-norma-un-problema-per-la-sicurezza&#x2F;">Pneumatici fuori norma, un problema per la sicurezza</a><small class="date">2 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/pizza-3000274_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;">La pizza fa bene al nostro organismo, senza esagerare!</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-preparare-il-salmi-di-lepre&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/21646776_lepreinsalmi1-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-preparare-il-salmi-di-lepre&#x2F;">Come preparare il salmì di lepre</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;cuocere-al-cartoccio-una-tecnica-buona-e-semplice&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/Orata_al_Cartoccio-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;cuocere-al-cartoccio-una-tecnica-buona-e-semplice&#x2F;">Cuocere al cartoccio, una tecnica buona e semplice</a><small class="date">2 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/feng-shui-167813_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;">Le regole feng shui per la cameretta dei bambini</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;un-tetto-coibentato-migliora-lisolamento-termico&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/roof-plate-264742_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;un-tetto-coibentato-migliora-lisolamento-termico&#x2F;">Un tetto coibentato migliora l&#8217;isolamento termico</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredamento-etnico-fra-originalita-e-colore&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/wool-skeins-593794_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredamento-etnico-fra-originalita-e-colore&#x2F;">Arredamento etnico, fra originalità e colore</a><small class="date">2 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/fruits-1761031_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;">Depurare l organismo con acqua, frutta e verdura</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;consigli-utili-per-chi-sta-per-partire-per-un-viaggio&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/airport-2373727_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;consigli-utili-per-chi-sta-per-partire-per-un-viaggio&#x2F;">Consigli utili per chi sta per partire per un viaggio</a><small class="date">9 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;occhiali-da-sole-uno-strumento-necessario&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/07/blue-2705642_960_720-100x80.jpg?x73503" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;occhiali-da-sole-uno-strumento-necessario&#x2F;">Occhiali da sole, uno strumento necessario</a><small class="date">2 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://la-riviera.it/core/?x73503&amp;w3tc_minify=58026.css" media="all" />
<script src="https://la-riviera.it/core/?x73503&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://la-riviera.it/core/?x73503&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://la-riviera.it/core/?x73503&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 524/760 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 13/52 queries in 0.141 seconds using disk

Served from: la-riviera.it @ 2019-08-12 13:05:14 by W3 Total Cache
-->