<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia - La Riviera" /><meta property="og:description" content="Corsi di francese Sono stati consegnati, stamani, presso la sede dei Frontalieri Autonomi Intemeli (Fai), al centro studi di via Roma, a Ventimiglia, alla presenza di un folto pubblico di autorità, i certificati dei partecipanti ai corsi di lingua francese organizzati col sostegno della Regione Liguria. Presenti, tra gli altri, l&#8217;assessore regionale Marco Scajola; ma &hellip;" /><meta property="og:url" content="https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/" /><meta property="og:site_name" content="La Riviera" /><meta property="article:tag" content="Armando Biasi" /><meta property="article:tag" content="frontalieri" /><meta property="article:tag" content="Gaetano Scullino" /><meta property="article:tag" content="Marco Scajola" /><meta property="article:tag" content="Roberto Parodi" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2019-12-15T12:02:26+00:00" /><meta property="og:image" content="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127.jpg" /><meta property="og:image:secure_url" content="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="780" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Corsi di francese Sono stati consegnati, stamani, presso la sede dei Frontalieri Autonomi Intemeli (Fai), al centro studi di via Roma, a Ventimiglia, alla presenza di un folto pubblico di autorità, i certificati dei partecipanti ai corsi di lingua francese organizzati col sostegno della Regione Liguria. Presenti, tra gli altri, l&#8217;assessore regionale Marco Scajola; ma [&hellip;]" /><meta name="twitter:title" content="Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia - La Riviera" /><meta name="twitter:image" content="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://la-riviera.it/#website","url":"https://la-riviera.it/","name":"La Riviera","potentialAction":{"@type":"SearchAction","target":"https://la-riviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/#primaryimage","url":"https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127.jpg","width":1400,"height":780},{"@type":"WebPage","@id":"https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/#webpage","url":"https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/","inLanguage":"it-IT","name":"Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia - La Riviera","isPartOf":{"@id":"https://la-riviera.it/#website"},"primaryImageOfPage":{"@id":"https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/#primaryimage"},"datePublished":"2019-12-15T12:02:26+00:00","dateModified":"2019-12-15T12:02:26+00:00","author":{"@id":"https://la-riviera.it/#/schema/person/22a2a4af20584283fd6a17370524ed7a"}},{"@type":["Person"],"@id":"https://la-riviera.it/#/schema/person/22a2a4af20584283fd6a17370524ed7a","name":"Fabrizio Tenerelli","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia Feed dei commenti" href="https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/la-riviera.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://la-riviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"111691","token":"e8d660ea42","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://la-riviera.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://la-riviera.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://la-riviera.it/?p=111691' /><link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fattualita%2Ffrontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fattualita%2Ffrontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-111691 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png" class="custom-logo" alt="La Riviera" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/attualita/">Attualità</a></li><li class="active">Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://la-riviera.it/notizie-locali/ventimiglia/">Ventimiglia</a><small class="date">15 Dicembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Frontalieri: corsi di francese, le foto della consegna dei certificati a Ventimiglia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127-650x362.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><h2>Corsi di francese</h2><p>Sono stati consegnati, stamani, presso la sede dei Frontalieri Autonomi Intemeli (Fai), al centro studi di via Roma, a Ventimiglia, alla presenza di un folto pubblico di autorità, i certificati dei partecipanti ai corsi di lingua francese organizzati col sostegno della Regione Liguria. Presenti, tra gli altri, l&#8217;assessore regionale Marco Scajola; ma anche il sindaco di Ventimiglia, Gaetano Scullino; il sindaco di Vallecrosia, Armando Biasi e, in rappresentanza del Comune di Camporosso, il consigliere Enzo Freno. Naturalmente, era presente il segretario del Fai, Roberto Parodi, promotore dell&#8217;iniziativa e anello di collegamento con la Regione. Tra gli altri presenti anche la docente Rosanna Menghetti e una parte dei circa cento corsisti.</p><p>Leggi <a href="https://la-riviera.it/" target="_blank" rel="noopener noreferrer">QUI</a> le altre notizie</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-111691 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-111726'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_06-1280x732.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_06' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_06-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-111727'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_07' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_07.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-111728'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_08.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_08' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_08-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-111729'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_10' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_10.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-5 gallery-item-attachment-111730'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_12.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_12' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_12-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-6 gallery-item-attachment-111731'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_14' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_14.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-7 gallery-item-attachment-111732'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_16.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_16' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_16-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-8 gallery-item-attachment-111733'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_17' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_17.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-9 gallery-item-attachment-111734'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_20.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_20' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_20-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-10 gallery-item-attachment-111735'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_22' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_22.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-11 gallery-item-attachment-111736'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_23.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_23' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_23-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-12 gallery-item-attachment-111737'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_24' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_24.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-13 gallery-item-attachment-111738'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_25' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_25.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-14 gallery-item-attachment-111739'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_26' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_26.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-15 gallery-item-attachment-111740'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_27.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_27' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_27-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-16 gallery-item-attachment-111741'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_30.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_30' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_30-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-17 gallery-item-attachment-111742'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_32' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_32.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-18 gallery-item-attachment-111743'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_38' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_38.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-19 gallery-item-attachment-111744'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_40' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_40.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-20 gallery-item-attachment-111745'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_47' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_47.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-21 gallery-item-attachment-111746'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_59.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_59' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_59-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-22 gallery-item-attachment-111747'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_60.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_60' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_60-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-23 gallery-item-attachment-111748'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_63' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_63.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-24 gallery-item-attachment-111749'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_64' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_64.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-25 gallery-item-attachment-111750'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_66' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_66.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-26 gallery-item-attachment-111751'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_67' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_67.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-27 gallery-item-attachment-111752'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_70' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_70.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-28 gallery-item-attachment-111753'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_72' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_72.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-29 gallery-item-attachment-111754'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_74' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_74.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-30 gallery-item-attachment-111755'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_77' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_77.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-31 gallery-item-attachment-111756'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_79' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_79.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-32 gallery-item-attachment-111757'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_83' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_83.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-33 gallery-item-attachment-111758'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_86' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_86.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-34 gallery-item-attachment-111759'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_87' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_87.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-35 gallery-item-attachment-111760'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_88' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_88.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-36 gallery-item-attachment-111761'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_90' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_90.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-37 gallery-item-attachment-111762'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_92' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_92.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-38 gallery-item-attachment-111763'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_96' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_96.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-39 gallery-item-attachment-111764'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_97' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_97.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-40 gallery-item-attachment-111765'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_100' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_100.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-41 gallery-item-attachment-111766'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_101' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_101.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-42 gallery-item-attachment-111767'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_104' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_104.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-43 gallery-item-attachment-111768'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_106' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_106.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-44 gallery-item-attachment-111769'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_109' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_109.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-45 gallery-item-attachment-111770'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_111' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_111.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-46 gallery-item-attachment-111771'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_112' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_112.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-47 gallery-item-attachment-111772'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_113' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_113.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-48 gallery-item-attachment-111773'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_114' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_114.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-49 gallery-item-attachment-111774'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_116' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_116.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-50 gallery-item-attachment-111775'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_119' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_119.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-51 gallery-item-attachment-111776'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_120' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_120.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-52 gallery-item-attachment-111777'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_122' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_122.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-53 gallery-item-attachment-111778'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_125' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_125.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-54 gallery-item-attachment-111779'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_126' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_126.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-55 gallery-item-attachment-111780'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127-1280x713.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_127' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_127-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-56 gallery-item-attachment-111781'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019_129' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019_129.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-57 gallery-item-attachment-111782'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019-1280x853.jpg' title='Frontalieri Ventimiglia certificati diplomi corso francese 15 dicembre 2019' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019-300x200.jpg 300w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019-650x433.jpg 650w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019-768x512.jpg 768w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019-1280x853.jpg 1280w, https://la-riviera.it/core/../media/2019/12/Frontalieri-Ventimiglia-certificati-diplomi-corso-francese-15-dicembre-2019.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://la-riviera.it/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/armando-biasi/">Armando Biasi</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/frontalieri/">frontalieri</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/gaetano-scullino/">Gaetano Scullino</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/marco-scajola/">Marco Scajola</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/roberto-parodi/">Roberto Parodi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/frontalieri-corsi-di-francese-le-foto-della-consegna-dei-certificati-a-ventimiglia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://la-riviera.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1770881554" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='111691' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/10/Immagine-300x200.jpg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;la-principessa-nina-e-seborga-in-diretta-sul-format-di-rai-1-italiasi-video-e-foto&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/ItaliaSì-Seborga-Rai-Uno-Principessa-Nina-Dobler_03-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;la-principessa-nina-e-seborga-in-diretta-sul-format-di-rai-1-italiasi-video-e-foto&#x2F;">La Principessa Nina e Seborga in diretta sul format di Rai 1 &#8220;ItaliaSì&#8221;. Video e Foto</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/g-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;">Imprese della Bergamasca: Manu-Cem acquista Zambetti VIDEO</a><small class="date">2 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/11/dispositivo-anti-abbandono-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;">KIP: il dispositivo anti abbandono a prova di legge</a><small class="date">2 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;sostituzione-dei-serramenti-e-tagliare-la-bolletta-energetica&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2017/10/23492964_serramenti-3-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;sostituzione-dei-serramenti-e-tagliare-la-bolletta-energetica&#x2F;">Sostituzione dei serramenti, così si può tagliare la bolletta energetica</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;regalare-un-materasso-per-natale&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/bedroom-4196199_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;regalare-un-materasso-per-natale&#x2F;">Regalare un materasso per Natale</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;visite-di-controllo-importanti-per-unesistenza-in-salute&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/blood-pressure-monitor-1749577-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;visite-di-controllo-importanti-per-unesistenza-in-salute&#x2F;">Visite di controllo, importanti per un’esistenza in salute</a><small class="date">15 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/e-alessio-il-ragazzo-trovato-morto-nella-sua-barca/" title="E&#8217; Alessio il ragazzo trovato morto nella sua barca" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/12/alessio-vegro-ok-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/e-alessio-il-ragazzo-trovato-morto-nella-sua-barca/" title="E&#8217; Alessio il ragazzo trovato morto nella sua barca" class="wpp-post-title" target="_self">E&#8217; Alessio il ragazzo trovato morto nella sua barca</a><span class="wpp-date">9 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/incidente-mortale-in-autostrada-e-di-ospedaletti-una-delle-due-vittime/" title="Incidente mortale in autostrada, è di Ospedaletti una delle due vittime" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/12/a3aa3dc45dc4ce5ab2cb5b9b4857cada-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/incidente-mortale-in-autostrada-e-di-ospedaletti-una-delle-due-vittime/" title="Incidente mortale in autostrada, è di Ospedaletti una delle due vittime" class="wpp-post-title" target="_self">Incidente mortale in autostrada, è di Ospedaletti una delle due vittime</a><span class="wpp-date">12 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/stracchino-ritirato-dal-mercato-per-presenza-di-batteri-infettivi/" title="Stracchino ritirato dal mercato per presenza di batteri" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/12/fiordistracchino-mobile-17-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/stracchino-ritirato-dal-mercato-per-presenza-di-batteri-infettivi/" title="Stracchino ritirato dal mercato per presenza di batteri" class="wpp-post-title" target="_self">Stracchino ritirato dal mercato per presenza di batteri</a><span class="wpp-date">11 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/morto-a-51-anni-remo-andreoli/" title="Morto a 51 anni Remo Andreoli" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/12/remo-andreoli-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/morto-a-51-anni-remo-andreoli/" title="Morto a 51 anni Remo Andreoli" class="wpp-post-title" target="_self">Morto a 51 anni Remo Andreoli</a><span class="wpp-date">12 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/mc-donalds-chiuso-dopo-20-anni-a-sanremo/" title="Mc Donalds chiuso dopo 20 anni a Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/12/mc-donalds-100x80.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/mc-donalds-chiuso-dopo-20-anni-a-sanremo/" title="Mc Donalds chiuso dopo 20 anni a Sanremo" class="wpp-post-title" target="_self">Mc Donalds chiuso dopo 20 anni a Sanremo</a><span class="wpp-date">14 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Schermata-2019-01-06-alle-10.10.32-100x80.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/nuovo-marchio-citta-di-bordighera-bandito-concorso-di-idee/" title="Nuovo marchio Città di Bordighera, bandito concorso di idee" class="wpp-post-title" target="_self">Nuovo marchio Città di Bordighera, bandito concorso di idee</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/domenica-In-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/i-200-nomi-estratti-per-assistere-a-domenica-in-dallariston/" title="I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston" class="wpp-post-title" target="_self">I 200 nomi estratti per assistere a Domenica In dall&#8217;Ariston</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Euro-Monaco-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/occhio-alle-monete-da-2-euro-alcune-potrebbero-valere-una-fortuna/" title="Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna" class="wpp-post-title" target="_self">Occhio alle monete da 2 euro: alcune potrebbero valere una fortuna</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/bisio-baglioni-raffaele-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/festival-di-sanremo-claudio-bisio-si-schiera-con-baglioni/" title="Festival di Sanremo: Claudio Bisio si schiera con Baglioni" class="wpp-post-title" target="_self">Festival di Sanremo: Claudio Bisio si schiera con Baglioni</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2019/01/Sanremo-Gigi-Gianluigi-Lombardi-vigili-del-fuoco-malore-piscina-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/forza-gigi-combatti-per-quel-grande-guerriero-che-sei/" title="&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;" class="wpp-post-title" target="_self">&#8220;Forza Gigi, combatti per quel grande guerriero che sei&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 Gennaio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="https://la-riviera.it/notizie-taggate/vallecrosia/">Vallecrosia</a></li><li><a href="https://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="https://la-riviera.it/notizie-taggate/diano-marina/">Diano Marina</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/nuova-golf-8-db2019au01908-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;">Nuova Golf in arrivo, l’ultimo gioiello Volkswagen</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/1-lee-morrison-nttd-behind-the-scenes-matera-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;">James Bond sale in sella alle Triumph</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/11/dispositivo-anti-abbandono-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;">KIP: il dispositivo anti abbandono a prova di legge</a><small class="date">2 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;una-cena-italo-svedese-per-la-nobel-week&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/IMG_0993-15-12-19-09-00-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;una-cena-italo-svedese-per-la-nobel-week&#x2F;">Una cena Italo-Svedese per la Nobel Week</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;lolio-extravergine-doliva-riviera-ligure-nella-treccani&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/ATLANTE-QUALIVITA-2020-TRECCANI-e1576254703659-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;lolio-extravergine-doliva-riviera-ligure-nella-treccani&#x2F;">l’Olio Extravergine d’oliva Riviera Ligure nella Treccani</a><small class="date">13 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;andrea-berton-per-qc-terme-wellness-food-dautore&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/unnamed-4-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;andrea-berton-per-qc-terme-wellness-food-dautore&#x2F;">Andrea Berton per Qc Terme: wellness food d’autore</a><small class="date">13 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;sostituzione-dei-serramenti-e-tagliare-la-bolletta-energetica&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2017/10/23492964_serramenti-3-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;sostituzione-dei-serramenti-e-tagliare-la-bolletta-energetica&#x2F;">Sostituzione dei serramenti, così si può tagliare la bolletta energetica</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;regalare-un-materasso-per-natale&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/bedroom-4196199_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;regalare-un-materasso-per-natale&#x2F;">Regalare un materasso per Natale</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;le-piante-di-natale-dallelleboro-alla-rosa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/berry-1286488_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;le-piante-di-natale-dallelleboro-alla-rosa&#x2F;">Le piante di Natale, dall’elleboro alla rosa</a><small class="date">8 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;visite-di-controllo-importanti-per-unesistenza-in-salute&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/blood-pressure-monitor-1749577-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;visite-di-controllo-importanti-per-unesistenza-in-salute&#x2F;">Visite di controllo, importanti per un’esistenza in salute</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;veglione-di-capodanno-serve-un-sorriso-smagliante&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/woman-3498849_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;veglione-di-capodanno-serve-un-sorriso-smagliante&#x2F;">Veglione di Capodanno? Serve un sorriso smagliante</a><small class="date">15 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;dieta-mediterranea-la-soluzione-contro-lalzheimer&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2019/12/Conf-Alzheimer-Imperia-dic-2019-e1576246581617-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;dieta-mediterranea-la-soluzione-contro-lalzheimer&#x2F;">Dieta mediterranea la soluzione contro l&#8217;Alzheimer</a><small class="date">13 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-popup.js?ver=1.67'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/masonry.min.js?ver=3.3.2'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-masonry.js?ver=1.67'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://la-riviera.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 15.12.2019 15:25:51 (html) -->