<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://la-riviera.it/core/?x28348&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Centinaia di studenti del Consiglio comunale dei Ragazzi ospiti della Regione - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Presenti molti ragazzi dei comuni dell&#039;imperiese"/>
<link rel="canonical" href="https://la-riviera.it/attualita/centinaia-di-studenti-del-consiglio-comunale-dei-ragazzi-ospiti-della-regione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Centinaia di studenti del Consiglio comunale dei Ragazzi ospiti della Regione - La Riviera" />
<meta property="og:description" content="Presenti molti ragazzi dei comuni dell&#039;imperiese" />
<meta property="og:url" content="https://la-riviera.it/attualita/centinaia-di-studenti-del-consiglio-comunale-dei-ragazzi-ospiti-della-regione/" />
<meta property="og:site_name" content="La Riviera" />
<meta property="article:tag" content="Consiglio Comunale" />
<meta property="article:tag" content="ragazzi" />
<meta property="article:tag" content="Regione" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-12-07T10:28:55+00:00" />
<meta property="og:image" content="https://la-riviera.it/media/2018/12/consiglio9.jpg" />
<meta property="og:image:secure_url" content="https://la-riviera.it/media/2018/12/consiglio9.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Presenti molti ragazzi dei comuni dell&#039;imperiese" />
<meta name="twitter:title" content="Centinaia di studenti del Consiglio comunale dei Ragazzi ospiti della Regione - La Riviera" />
<meta name="twitter:image" content="https://la-riviera.it/media/2018/12/consiglio9.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Centinaia di studenti del Consiglio comunale dei Ragazzi ospiti della Regione Feed dei commenti" href="https://la-riviera.it/attualita/centinaia-di-studenti-del-consiglio-comunale-dei-ragazzi-ospiti-della-regione/feed/" />











<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"La Riviera","site_home_url":"https:\/\/la-riviera.it\/","site_privacy_url":"https:\/\/la-riviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/la-riviera.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/la-riviera.it\/core\/..\/media\/2017\/12\/cropped-logo-la-riviera.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"68752","token":"e1b5593e7f","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://la-riviera.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fattualita%2Fcentinaia-di-studenti-del-consiglio-comunale-dei-ragazzi-ospiti-della-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://la-riviera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fla-riviera.it%2Fattualita%2Fcentinaia-di-studenti-del-consiglio-comunale-dei-ragazzi-ospiti-della-regione%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP47fe8674-1f03-4138-b396-a8fd00ff3780' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=47fe8674-1f03-4138-b396-a8fd00ff3780' async></script><script id='SPc4d65a86-0c29-4a2a-b334-a8fd00ff52b2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c4d65a86-0c29-4a2a-b334-a8fd00ff52b2' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://la-riviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '12b762da-cc8a-49df-9060-cdf5c478e983';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://la-riviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'La Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-68752 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28348" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28348" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://la-riviera.it/notizie/attualita/">Attualità</a></li><li class="active">Centinaia di studenti del Consiglio comunale dei Ragazzi ospiti della Regione</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://la-riviera.it/notizie/attualita/">
                            Attualità
                                                            <span class="provinciale">provinciale</span></a><small class="date">7 dicembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Centinaia di studenti del Consiglio comunale dei Ragazzi ospiti della Regione</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Presenti molti ragazzi dei comuni dell'imperiese</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://la-riviera.it/media/2018/12/consiglio9-650x488.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="681" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Centinaia di studenti del Consiglio dei Ragazzi ospiti della Regione</p><h2>Presenti molti ragazzi dei comuni dell&#8217;imperiese</h2><p>Questa mattina  l’aula  dell’Assemblea legislativa della Regione ha ospitato gli studenti che fanno parte di alcuni dei “Consigli comunali dei ragazzi” della Liguria. L’iniziativa, giunta alla terza edizione, è stata organizzata in collaborazione con Unicef.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=b4737db66329975a417f1b41b5c22f87"></script></div><p>Hanno partecipato  58 rappresentanti dei “Consigli comunali dei ragazzi” di Recco, Arenzano, Bogliasco, Quiliano, Vallecrosia, Santo Stefano/Riva Ligure, Santo Stefano al Mare, Imperia, Arma di Taggia e Ventimiglia.</p><p>La “seduta” è stata aperta dal  presidente del Consiglio regionale Alessandro Piana, presenti anche consiglieri regionali, assessori e, fra gli altri, Giacomo Guerrera, già presidente nazionale Unicef, Franco Cirio, presidente regionale Unicef, Francesco Lalla, Garante regionale per l’infanzia e l’adolescenza.</p><p>La seduta ha visto i giovanissimi sindaci, assessori o consiglieri rivolgee  una serie di domande agli amministratori liguri “adulti” e ai rappresentanti Unicef su temi di rilevanza regionale.</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-68752 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-68767'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio9-1280x960.jpg?x28348' title='consiglio9' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio9-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-68766'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio8-1280x960.jpg?x28348' title='consiglio8' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio8-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-68765'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio7-1280x960.jpg?x28348' title='consiglio7' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio7-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-68764'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio6-1280x960.jpg?x28348' title='consiglio6' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio6-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-5 gallery-item-attachment-68763'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio-1280x960.jpg?x28348' title='consiglio' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-6 gallery-item-attachment-68762'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio-5-1280x960.jpg?x28348' title='consiglio 5' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio-5-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-7 gallery-item-attachment-68761'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio-4-1280x960.jpg?x28348' title='consiglio 4' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio-4-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-8 gallery-item-attachment-68760'><div class='gallery-icon portrait'><a href='https://la-riviera.it/media/2018/12/consiglio-3-960x1280.jpg?x28348' title='consiglio 3' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio-3-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-9 gallery-item-attachment-68759'><div class='gallery-icon landscape'><a href='https://la-riviera.it/media/2018/12/consiglio-2-1280x960.jpg?x28348' title='consiglio 2' target='_self'><img width="300" height="200" src="https://la-riviera.it/media/2018/12/consiglio-2-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;ospedale-ai-privati-lassessore-viale-in-consiglio-comunale-a-bordighera&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/05/Sonia-Viale-300x200.jpg?x28348" /><small class="date">6 dicembre 2018</small><div class="title">Ospedale ai privati: l&#8217;assessore Viale in Consiglio comunale a Bordighera</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;dalla-regione-150mila-euro-a-vallecrosia-per-controlli-sugli-argini&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/armando-biasi-300x200.jpg?x28348" /><small class="date">6 dicembre 2018</small><div class="title">Dalla Regione 150mila euro a Vallecrosia per controlli sugli argini</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;show-in-consiglio-comunale-a-bordighera-volano-veleni-e-bordate&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/07/Consiglio-comunale-Bordighera-300x200.jpeg?x28348" /><small class="date">31 luglio 2018</small><div class="title">Show in Consiglio comunale a Bordighera, volano veleni e bordate</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://la-riviera.it/notizie-taggate/consiglio-comunale/">Consiglio Comunale</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/ragazzi/">ragazzi</a><span class="sep">,</span><a href="https://la-riviera.it/notizie-taggate/regione/">Regione</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/centinaia-di-studenti-del-consiglio-comunale-dei-ragazzi-ospiti-della-regione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://la-riviera.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_530584810" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='68752' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;palazzo-vertemate-franchi&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/08/img15-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;palazzo-vertemate-franchi&#x2F;">Palazzo Vertemate Franchi #amicidellabici VIDEO</a><small class="date">14 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/04/copertina-100x80.png?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/180524-tivoliblack-30-1700x1350-r2-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;">Tivoli Black Edition, via alla SsangYong “K Collection”</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/06/SEAT_Ibiza_Arona_Beats_007_HQ-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;">Seat Ibiza e Arona, due nuove versioni con BeatsAudio Sound</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/05/PEUGEOT_508_2202STYP_103_0-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;">La nuova Peugeot 508 sarà presentata a Parco Valentino</a><small class="date">26 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/muore-schiacciato-dal-trattore-ecco-chi-e-la-vittima/" title="Muore schiacciato dal trattore: ecco chi è la vittima" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/08/Vigili-del-fuoco-generica-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/muore-schiacciato-dal-trattore-ecco-chi-e-la-vittima/" title="Muore schiacciato dal trattore: ecco chi è la vittima" class="wpp-post-title" target="_self">Muore schiacciato dal trattore: ecco chi è la vittima</a><span class="wpp-date">4 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/stroncato-da-malore-davanti-alla-moglie-in-giardino-a-sanremo/" title="Stroncato da malore davanti alla moglie in giardino a Sanremo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/05/Carabinieri-infortuni-sul-lavoro-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/stroncato-da-malore-davanti-alla-moglie-in-giardino-a-sanremo/" title="Stroncato da malore davanti alla moglie in giardino a Sanremo" class="wpp-post-title" target="_self">Stroncato da malore davanti alla moglie in giardino a Sanremo</a><span class="wpp-date">3 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/ecco-il-miglior-panettone-la-classifica-grandi-sorprese-nellinchiesta-di-altroconsumo/" title="Ecco il miglior Panettone &#8211; La classifica. Grandi sorprese nell&#8217;inchiesta di Altroconsumo" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/panatun-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/ecco-il-miglior-panettone-la-classifica-grandi-sorprese-nellinchiesta-di-altroconsumo/" title="Ecco il miglior Panettone &#8211; La classifica. Grandi sorprese nell&#8217;inchiesta di Altroconsumo" class="wpp-post-title" target="_self">Ecco il miglior Panettone &#8211; La classifica. Grandi sorprese nell&#8217;inchiesta di Altroconsumo</a><span class="wpp-date">2 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/altro/lutto-a-sanremo-morto-limprenditore-giorgio-silvano/" title="Lutto a Sanremo: morto ex assessore e imprenditore Giorgio Silvano" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/Giorgio-Silvano-100x80.jpeg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/altro/lutto-a-sanremo-morto-limprenditore-giorgio-silvano/" title="Lutto a Sanremo: morto ex assessore e imprenditore Giorgio Silvano" class="wpp-post-title" target="_self">Lutto a Sanremo: morto ex assessore e imprenditore Giorgio Silvano</a><span class="wpp-date">3 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/sanremo-in-lutto-per-la-morte-di-annamaria-terramoccia/" title="Sanremo in lutto per la morte di Annamaria Terramoccia" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/12/terramoccia-2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/sanremo-in-lutto-per-la-morte-di-annamaria-terramoccia/" title="Sanremo in lutto per la morte di Annamaria Terramoccia" class="wpp-post-title" target="_self">Sanremo in lutto per la morte di Annamaria Terramoccia</a><span class="wpp-date">5 dicembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/differenziata-istruzioni/" title="Differenziata istruzioni per l&#8217;uso. Ecco il decalogo per i cittadini imperiesi" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/11/DifferenziataImperia-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="differenziata" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/differenziata-istruzioni/" title="Differenziata istruzioni per l&#8217;uso. Ecco il decalogo per i cittadini imperiesi" class="wpp-post-title" target="_self">Differenziata istruzioni per l&#8217;uso. Ecco il decalogo per i cittadini imperiesi</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">15 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/cronaca/cucciolo-minacciato-di-morte-perche-abbaia/" title="Cucciolo minacciato di morte perchè abbaia" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/11/cagnolino-100x80.png?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/cronaca/cucciolo-minacciato-di-morte-perche-abbaia/" title="Cucciolo minacciato di morte perchè abbaia" class="wpp-post-title" target="_self">Cucciolo minacciato di morte perchè abbaia</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">21 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/plastica-vietata-a-bordighera-ce-lordinanza-del-sindaco/" title="Plastica vietata a Bordighera: c&#8217;è l&#8217;ordinanza del sindaco" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/11/Vittorio-Ingenito-Claudio-Gavoli-Plastica-Free-Plastica-100x80.png?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/plastica-vietata-a-bordighera-ce-lordinanza-del-sindaco/" title="Plastica vietata a Bordighera: c&#8217;è l&#8217;ordinanza del sindaco" class="wpp-post-title" target="_self">Plastica vietata a Bordighera: c&#8217;è l&#8217;ordinanza del sindaco</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">26 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/chi-vuole-adottare-il-cane-pollo-altrimenti-andra-al-canile/" title="Chi vuole adottare il cane Pollo? Altrimenti andrà al canile" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/11/Cane-Pollo-Ventimiglia-adottare-100x80.jpeg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/chi-vuole-adottare-il-cane-pollo-altrimenti-andra-al-canile/" title="Chi vuole adottare il cane Pollo? Altrimenti andrà al canile" class="wpp-post-title" target="_self">Chi vuole adottare il cane Pollo? Altrimenti andrà al canile</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">30 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://la-riviera.it/attualita/attenzione-alla-curva-dopo-il-bobby-hotel/" title="Attenzione alla curva dopo il Bobby Hotel" target="_self"><img width="100" height="80" src="https://la-riviera.it/media/2018/11/Foto-dalluscita-di-curva-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://la-riviera.it/attualita/attenzione-alla-curva-dopo-il-bobby-hotel/" title="Attenzione alla curva dopo il Bobby Hotel" class="wpp-post-title" target="_self">Attenzione alla curva dopo il Bobby Hotel</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="https://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="https://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="https://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="https://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="https://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="https://la-riviera.it/notizie-taggate/vallecrosia/">Vallecrosia</a></li><li><a href="https://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="https://la-riviera.it/notizie-taggate/regione-liguria/">Regione Liguria</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;una-volkswagen-e-up-per-la-polizia-di-milano&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/Volkswagen-E-Up-Polizia-HQ-0002-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;una-volkswagen-e-up-per-la-polizia-di-milano&#x2F;">Una Volkswagen E-Up per la Polizia di Milano</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-nissan-leaf-nismo-rc-presentata-a-tokyo&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/2018-leaf-nismo-rc-01-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-nissan-leaf-nismo-rc-presentata-a-tokyo&#x2F;">Nuova Nissan Leaf Nismo RC presentata a Tokyo</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/11/A1813875_large-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;">Nuova Audi A1 Sportback, la “nativa digitale”</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;i-piatti-di-natale-piu-attesi-tortellini-cappone&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/pasta-1124484_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;i-piatti-di-natale-piu-attesi-tortellini-cappone&#x2F;">I piatti di Natale più attesi, dai tortellini al cappone</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;il-giro-del-mondo-dei-dolci-natalizi&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/christmas-cookies-1042540_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;il-giro-del-mondo-dei-dolci-natalizi&#x2F;">Il giro del mondo dei dolci natalizi</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/11/dough-943245_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;">Pizza in inverno, un evergreen della nostra cucina</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;allestire-un-parco-giochi-giardino-casa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/girl-2067378_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;allestire-un-parco-giochi-giardino-casa&#x2F;">Allestire un parco giochi nel giardino di casa</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;consigli-utili-per-imbiancare-casa&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/art-1840481_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;consigli-utili-per-imbiancare-casa&#x2F;">Consigli utili per imbiancare casa</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/11/bowl-1504422_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;">Arredare con colori pastello, il ruolo del Greenery</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;mal-di-denti-diffuso-sinusite&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/secret-2681508_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;mal-di-denti-diffuso-sinusite&#x2F;">Mal di denti diffuso? Può essere sinusite</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;una-seduta-dall-osteopata-e-un-regalo-gradito&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/12/osteopata-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;una-seduta-dall-osteopata-e-un-regalo-gradito&#x2F;">Una seduta dall’osteopata è un regalo gradito</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;"><img class="img-responsive" src="https://la-riviera.it/media/2018/11/young-woman-2239269_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;">Come combattere l’influenza in farmacia</a><small class="date">25 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://la-riviera.it/attualita/parking-gratuito-a-mentone-nei-weekend-festivi-e-in-riviera/" rel="prev"><img src="https://la-riviera.it/media/2018/12/Mentone-parcheggi-gratuiti-347x650.jpeg?x28348" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://la-riviera.it/attualita/parking-gratuito-a-mentone-nei-weekend-festivi-e-in-riviera/" rel="prev">Parking gratuito a Mentone nei weekend festivi e in Riviera?</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 448/790 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 10/71 queries in 0.278 seconds using disk

Served from: la-riviera.it @ 2018-12-07 12:52:47 by W3 Total Cache
-->