<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://la-riviera.it/core/?x28348&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Giovanni Toti a Bordighera per Giacomo Pallanca sindaco - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="“Abbiamo lavorato a lungo per dare il via a quel grande cantiere che è la ristrutturazione dell&#039;ex hotel Angst. Penso che sia un buon esempio di una Liguria che si è rimessa in moto"/><link rel="canonical" href="http://la-riviera.it/politica/giovanni-toti-a-bordighera-per-giacomo-pallanca-sindaco/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giovanni Toti a Bordighera per Giacomo Pallanca sindaco - La Riviera" /><meta property="og:description" content="“Abbiamo lavorato a lungo per dare il via a quel grande cantiere che è la ristrutturazione dell&#039;ex hotel Angst. Penso che sia un buon esempio di una Liguria che si è rimessa in moto" /><meta property="og:url" content="http://la-riviera.it/politica/giovanni-toti-a-bordighera-per-giacomo-pallanca-sindaco/" /><meta property="og:site_name" content="La Riviera" /><meta property="article:tag" content="Comunali 2018 Bordighera" /><meta property="article:tag" content="Giacomo Pallanca" /><meta property="article:tag" content="Giovanni Toti" /><meta property="article:tag" content="Sonia Viale" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2018-04-28T14:52:05+02:00" /><meta property="article:modified_time" content="2018-04-28T15:02:30+02:00" /><meta property="og:updated_time" content="2018-04-28T15:02:30+02:00" /><meta property="og:image" content="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="“Abbiamo lavorato a lungo per dare il via a quel grande cantiere che è la ristrutturazione dell&#039;ex hotel Angst. Penso che sia un buon esempio di una Liguria che si è rimessa in moto" /><meta name="twitter:title" content="Giovanni Toti a Bordighera per Giacomo Pallanca sindaco - La Riviera" /><meta name="twitter:image" content="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Giovanni Toti a Bordighera per Giacomo Pallanca sindaco Feed dei commenti" href="http://la-riviera.it/politica/giovanni-toti-a-bordighera-per-giacomo-pallanca-sindaco/feed/" /><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"40591","token":"49250aaf97"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://la-riviera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://la-riviera.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://la-riviera.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://la-riviera.it/?p=40591' /><link rel="alternate" type="application/json+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Fpolitica%2Fgiovanni-toti-a-bordighera-per-giacomo-pallanca-sindaco%2F" /><link rel="alternate" type="text/xml+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Fpolitica%2Fgiovanni-toti-a-bordighera-per-giacomo-pallanca-sindaco%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-40591 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28348" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28348" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://la-riviera.it/notizie/politica/">Politica</a></li><li class="active">Giovanni Toti a Bordighera per Giacomo Pallanca sindaco</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://la-riviera.it/notizie/politica/">
                            Politica
                                                    </a><a class="localita" href="http://la-riviera.it/notizie-locali/ventimiglia/">Ventimiglia</a><small class="date">28 aprile 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Giovanni Toti a Bordighera per Giacomo Pallanca sindaco</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">“Abbiamo lavorato a lungo per dare il via a quel grande cantiere che è la ristrutturazione dell'ex hotel Angst. Penso che sia un buon esempio di una Liguria che si è rimessa in moto</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02-650x433.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p class="p1" style="text-align: left;">“Abbiamo lavorato a lungo per dare il via a quel grande cantiere che è la ristrutturazione dell&#8217;ex hotel Angst. Penso che sia un buon esempio di una Liguria che si è rimessa in moto. I partiti della nostra coalizione e tutti noi abbiamo riconosciuto che fosse il candidato più consono ad andare avanti, non solo per un secondo mandato, che normalmente è quello che produce i migliori risultati dopo la programmazione dei primi cinque, ma visto la consonanza del nostro modello di Liguria con questo modello di Bordighera riteniamo che quella di candidare Pallanca sia la scelta più giusta&#8221;.</p><p class="p1">Così il presidente della Regione Liguria, Giovanni Toti, a Bordighera, ha presentato oggi la candidatura a sindaco dell’attuale primo cittadino, Giacomo Pallanca (indipendente della lista civica “Progetto Bordighera”), quale espressione del centrodestra unito: Forza Italia, Lega, Fratelli d’Italia. “E&#8217; un candidato che ha trovato il consenso dell&#8217;intera coalizione &#8211; ha aggiunto -. Un sindaco uscente, con il quale abbiamo lavorato bene in questi anni di nostra amministrazione, con cui abbiamo costruito una serie di progetti che credo renderanno migliore questa città&#8221;.</p><p>&#8220;E&#8217; un percorso maturato in tra anni a seguito della vittoria del centrodestra in Liguria. Abbiamo trovato sempre un interlocutore attento a quelle che erano le istanze e le problematiche dei cittadini del comune di Bordighera&#8221;. Così l&#8217;attuale sindaco, Pallanca ha commentato la propria adesione al modello Toti. Va infatti sottolineato, che alle scorse elezioni i partiti di centrodestra sono rimasti all&#8217;opposizione, ma come più volte detto dallo stesso Pallanca: &#8220;All&#8217;epoca non c&#8217;erano le condizioni per un accordo&#8221;</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://la-riviera.it/politica/imperia%c2%b7-piu-di-300-persone-per-lanteri-sindaco-e-la-gelmini-attacca-lalleanza-m5s-pd/" target="_blank" rel="nofollow" class="ud2b0a43dae72c38f8172288be1c68f68"><!-- INLINE RELATED POSTS 1/1 //--><style> .ud2b0a43dae72c38f8172288be1c68f68 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ud2b0a43dae72c38f8172288be1c68f68:active, .ud2b0a43dae72c38f8172288be1c68f68:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud2b0a43dae72c38f8172288be1c68f68 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud2b0a43dae72c38f8172288be1c68f68 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ud2b0a43dae72c38f8172288be1c68f68 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ud2b0a43dae72c38f8172288be1c68f68:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Imperia· più di 500 persone per Lanteri sindaco. E la Gelmini attacca l'alleanza M5S-Pd</span></div></a></div><p class="p1">Oltre a un folto gruppo di sostenitori, presenti anche il vicegovernatore Sonia Viale; Massimiliano Iacobucci, coordinatore regionale di Fratelli d&#8217;Italia e l’assessore Claudio Scajola: “Come abbiamo fatto in tutta la Liguria e in tutti i comuni, e Bordighera non poteva essere da meno, abbiamo superato i personalismi, le divisioni e anche quelle che possono essere ambizioni personali di qualcuno, per dare una buona amministrazione ai cittadini &#8211; ha affermato -. Lo abbiamo fatto in Regione Liguria, a Genova, Spezia, Taggia, Diano Marina. Lo facciamo a Imperia e a Bordighera, come lo facciamo dall&#8217;altra parte della Liguria a Sarzana. E&#8217; un modello normale, quello di essere insieme, di essere uniti e di collaborare&#8221;.</p><p><strong>L&#8217;INTERVISTA AL CANDIDATO GIOVANNI PALLANCA</strong></p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/Sh5r3Jg-f3M?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>I<strong>NTERVISTA A GIOVANNI TOTI</strong></p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/mTqH_pQaKW8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><strong>INTERVISTA A MARCO SCAJOLA</strong></p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/3Juh7dG4Rxk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-40591 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-40606'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Massimiliano-Iacobucci.jpg?x28348' title='Massimiliano Iacobucci' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Massimiliano-Iacobucci-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Massimiliano-Iacobucci-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Massimiliano-Iacobucci-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Massimiliano-Iacobucci-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Massimiliano-Iacobucci.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-40604'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Giacomo-pallanca-Sonia-Viale.jpg?x28348' title='Giacomo pallanca Sonia Viale' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Giacomo-pallanca-Sonia-Viale-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Giacomo-pallanca-Sonia-Viale-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Giacomo-pallanca-Sonia-Viale-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Giacomo-pallanca-Sonia-Viale-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Giacomo-pallanca-Sonia-Viale.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-40603'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-40602'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_15.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_15' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_15-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_15-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_15-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_15-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_15.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-5 gallery-item-attachment-40597'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_07.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_07' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_07-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_07-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_07-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_07-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_07.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-6 gallery-item-attachment-40598'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_08.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_08' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_08-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_08-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_08-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_08-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_08.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-7 gallery-item-attachment-40599'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_09.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_09' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_09-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_09-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_09-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_09-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_09.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-8 gallery-item-attachment-40600'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_10.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_10' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_10-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_10-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_10-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_10-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_10.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-9 gallery-item-attachment-40601'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_14.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_14' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_14-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_14-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_14-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_14-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_14.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-10 gallery-item-attachment-40596'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_06.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_06' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_06-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_06-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_06-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_06-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_06.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-11 gallery-item-attachment-40595'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_05.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_05' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_05-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_05-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_05-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_05-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_05.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-12 gallery-item-attachment-40594'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_04.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_04' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_04-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_04-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_04-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_04-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_04.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-13 gallery-item-attachment-40593'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_03.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_03' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_03-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_03-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_03-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_03-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_03.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class='gallery-item gallery-item-position-14 gallery-item-attachment-40592'><div class='gallery-icon landscape'><a href='http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02.jpg?x28348' title='Comunali 2018 Bordighera Giacomo Pallanca Giovanni Toti_02' target='_self'><img width="300" height="200" src="http://la-riviera.it/media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02-300x200.jpg?x28348" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02-300x200.jpg 300w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02-650x433.jpg 650w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02-768x512.jpg 768w, http://la-riviera.it/core/../media/2018/04/Comunali-2018-Bordighera-Giacomo-Pallanca-Giovanni-Toti_02.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;il-sindaco-pallanca-si-candida-al-secondo-mandato-per-il-centrodestra-venerdi-toti-a-bordighera&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/Giacomo-Pallanca-300x200.jpg?x28348" /><small class="date">24 aprile 2018</small><div class="title">Il sindaco Pallanca si candida al secondo mandato per il centrodestra: venerdì Toti a Bordighera</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;bassi-pronto-a-scaricare-pallanca-si-corre-con-progetto-bordighera-e-niente-centrodestra&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/Massimiliano-Bassi-300x200.jpg?x28348" /><small class="date">23 marzo 2018</small><div class="title">Bassi pronto a scaricare Pallanca: &#8220;Si corre con progetto Bordighera e niente partiti&#8221;</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;colpo-di-scena-a-bordighera-il-commercialista-ingenito-candidato-per-una-lista-civica-di-centrodestra&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/Vittorio-Ingenito-1-205x200.jpeg?x28348" /><small class="date">4 aprile 2018</small><div class="title">Colpo di scena a Bordighera: il commercialista Ingenito candidato per una lista civica di centrodestra</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://la-riviera.it/notizie-taggate/comunali-2018-bordighera/">Comunali 2018 Bordighera</a><span class="sep">,</span><a href="http://la-riviera.it/notizie-taggate/giacomo-pallanca/">Giacomo Pallanca</a><span class="sep">,</span><a href="http://la-riviera.it/notizie-taggate/giovanni-toti/">Giovanni Toti</a><span class="sep">,</span><a href="http://la-riviera.it/notizie-taggate/sonia-viale/">Sonia Viale</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/giovanni-toti-a-bordighera-per-giacomo-pallanca-sindaco/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1710327969" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='40591' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/copertina-100x80.png?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/3dhousing05_web-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/500_classeg7-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;bajardo-si-scava-le-macerie-trovare-75enne-residente-nella-palazzina&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG-20171231-WA0000-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;bajardo-si-scava-le-macerie-trovare-75enne-residente-nella-palazzina&#x2F;">Salvo il 75enne residente nella palazzina esplosa questa mattina</a><small class="date">31 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;tant&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG_6079_borgomaro_wm-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;tant&#x2F;">Oltre cinquanta visitatori alla scoperta della Borgomaro segreta</a><small class="date">18 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;oltre-500-persone-corteo-al-grido-ouvrons-les-frontieres&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG-20171216-WA0036-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;oltre-500-persone-corteo-al-grido-ouvrons-les-frontieres&#x2F;">Oltre 500 persone in corteo al grido &#8220;Ouvrons les frontières&#8221;/ foto e video</a><small class="date">16 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/roccodepalo-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" class="wpp-post-title" target="_self">È morto il pizzaiolo Rocco</a><span class="wpp-date">24 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/accoltello-4-persone-luomo-evaso-e-ricercato-in-centro-a-sanremo/" title="Accoltellò 4 persone l&#8217;uomo evaso e ricercato in centro a Sanremo" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/salmane-giusto-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/accoltello-4-persone-luomo-evaso-e-ricercato-in-centro-a-sanremo/" title="Accoltellò 4 persone l&#8217;uomo evaso e ricercato in centro a Sanremo" class="wpp-post-title" target="_self">Accoltellò 4 persone l&#8217;uomo evaso e ricercato in centro a Sanremo</a><span class="wpp-date">26 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/sequestrato-u-cavetu-a-bordighera-retata-nella-notte-dipendenti-sotto-choc/" title="Sequestrato &#8220;U Cavetu&#8221; a Bordighera: retata nella notte, dipendenti sotto choc" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/Sequestro-U-Cavetu-Bordighera_03-100x80.jpeg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/sequestrato-u-cavetu-a-bordighera-retata-nella-notte-dipendenti-sotto-choc/" title="Sequestrato &#8220;U Cavetu&#8221; a Bordighera: retata nella notte, dipendenti sotto choc" class="wpp-post-title" target="_self">Sequestrato &#8220;U Cavetu&#8221; a Bordighera: retata nella notte, dipendenti sotto choc</a><span class="wpp-date">28 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/catturato-dalla-polizia-levaso-di-sanremo-preso-vicino-al-commissariato/" title="Catturato dalla polizia l&#8217;evaso di Sanremo: preso vicino al commissariato" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/page-4-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/catturato-dalla-polizia-levaso-di-sanremo-preso-vicino-al-commissariato/" title="Catturato dalla polizia l&#8217;evaso di Sanremo: preso vicino al commissariato" class="wpp-post-title" target="_self">Catturato dalla polizia l&#8217;evaso di Sanremo: preso vicino al commissariato</a><span class="wpp-date">26 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/elisabetta-gregoraci-sceglie-arma-di-taggia/" title="Elisabetta Gregoraci sceglie Arma di Taggia" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/Screenshot_2018-04-22-19-19-07-100x80.png?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/elisabetta-gregoraci-sceglie-arma-di-taggia/" title="Elisabetta Gregoraci sceglie Arma di Taggia" class="wpp-post-title" target="_self">Elisabetta Gregoraci sceglie Arma di Taggia</a><span class="wpp-date">22 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/collegamento-bus-tra-sanremo-e-malpensa/" title="Collegamenti bus tra Ponente e Malpensa" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Milano-Malpensa-diventa-la-scuola-di-volo-Ansett_slider_home-100x80.gif?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/collegamento-bus-tra-sanremo-e-malpensa/" title="Collegamenti bus tra Ponente e Malpensa" class="wpp-post-title" target="_self">Collegamenti bus tra Ponente e Malpensa</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">15 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/la-riviera-fashion-rubrica-a-cura-di-alexia-joulia-2/" title="“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Alexia-Joulia-2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/la-riviera-fashion-rubrica-a-cura-di-alexia-joulia-2/" title="“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia" class="wpp-post-title" target="_self">“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">20 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/bimba-10-anni-costretta-cambiare-scuola-causa-compagne-maestra/" title="Bimba costretta a cambiare scuola a causa di compagne e maestra" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/02/bimba-bullizzata-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/bimba-10-anni-costretta-cambiare-scuola-causa-compagne-maestra/" title="Bimba costretta a cambiare scuola a causa di compagne e maestra" class="wpp-post-title" target="_self">Bimba costretta a cambiare scuola a causa di compagne e maestra</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">22 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/roccodepalo-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" class="wpp-post-title" target="_self">È morto il pizzaiolo Rocco</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">24 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/sospetta-intossicazione-a-scuola-tutto-apposto-per-lasl-alunni-si-sono-inventati-tutto/" title="Giallo su sospetta intossicazione a scuola: esami sono negativi, dubbi sull&#8217;attendibilità di docenti e alunni?" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/Esami-tossicologici-clinici-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/sospetta-intossicazione-a-scuola-tutto-apposto-per-lasl-alunni-si-sono-inventati-tutto/" title="Giallo su sospetta intossicazione a scuola: esami sono negativi, dubbi sull&#8217;attendibilità di docenti e alunni?" class="wpp-post-title" target="_self">Giallo su sospetta intossicazione a scuola: esami sono negativi, dubbi sull&#8217;attendibilità di docenti e alunni?</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">4 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="http://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="http://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="http://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="http://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="http://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="http://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="http://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://la-riviera.it/notizie-taggate/volley/">volley</a></li><li><a href="http://la-riviera.it/notizie-taggate/pallavolo/">Pallavolo</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/022-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/426226220_Nissan_all_Auto_China_2018-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;">Anteprima nuova Nissan Sylphy ad Auto China 2018</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/outback-my18-off-road-100x80.jpeg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;">Subaru Outback my 2018, ecco il restyling</a><small class="date">21 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/trota-salmonata-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/piadina-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;">La piadina, un capolavoro tutto da gustare</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/costine-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;">Costine con patate, ecco come cucinarle</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/arredobagno-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/grate-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;">Grate di sicurezza, importantissime per l’estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/parate-verde-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;">Pareti e arredi tessili diventano green</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/cane-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/apnee-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;">Apnee notturne, il vero problema di chi russa</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;plantari-e-sport-sette-vantaggi-benessere&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/238684_BER-pict_2042335-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;plantari-e-sport-sette-vantaggi-benessere&#x2F;">Plantari e sport, sette vantaggi per il benessere</a><small class="date">20 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://la-riviera.it/politica/tra-i-litiganti-toti-e-scajola-a-imperia-ce-casano-centrodestra-spaccato-in-tre/" rel="prev"><img src="http://la-riviera.it/media/2018/04/Alessandro-Casano-comunali-2018-Imperia-1-439x650.jpg?x28348" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://la-riviera.it/politica/tra-i-litiganti-toti-e-scajola-a-imperia-ce-casano-centrodestra-spaccato-in-tre/" rel="prev">Tra i litiganti Toti e Scajola&#8230; a Imperia c&#8217;è Casano, centrodestra spaccato in tre</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://la-riviera.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="njXeAhwgPJKfWsRB" value="5a6EkP3nGrf[x2Zq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bRVkXPcmliIO" value="Kt]x15i[_avw" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="njXeAhwgPJKfWsRB" value="5a6EkP3nGrf[x2Zq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bRVkXPcmliIO" value="Kt]x15i[_avw" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("njXeAhwgPJKfWsRB", "5a6EkP3nGrf[x2Zq");
data.data.append("bRVkXPcmliIO", "Kt]x15i[_avw");
                    }
                    else {
                        data.data =  data.data + '&njXeAhwgPJKfWsRB=5a6EkP3nGrf[x2Zq&bRVkXPcmliIO=Kt]x15i[_avw';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6534/533 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/64 queries in 0.326 seconds using disk

Served from: la-riviera.it @ 2018-04-28 15:42:56 by W3 Total Cache
-->