<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://la-riviera.it/core/?x28348&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Comitato San Giovanni: 3 tempo della politica a Ineja - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&quot;Il terzo tempo è un momento di condivisione e di amicizia, che supera le rivalità sportive, in questo caso politiche, per trasformarsi in dialogo e conoscenza.&quot;"/><link rel="canonical" href="http://la-riviera.it/politica/comitato-san-giovanni-3-tempo-della-politica-a-ineja/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Comitato San Giovanni: 3 tempo della politica a Ineja - La Riviera" /><meta property="og:description" content="&quot;Il terzo tempo è un momento di condivisione e di amicizia, che supera le rivalità sportive, in questo caso politiche, per trasformarsi in dialogo e conoscenza.&quot;" /><meta property="og:url" content="http://la-riviera.it/politica/comitato-san-giovanni-3-tempo-della-politica-a-ineja/" /><meta property="og:site_name" content="La Riviera" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2018-06-24T10:36:28+02:00" /><meta property="og:image" content="http://la-riviera.it/media/2018/06/4-1.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&quot;Il terzo tempo è un momento di condivisione e di amicizia, che supera le rivalità sportive, in questo caso politiche, per trasformarsi in dialogo e conoscenza.&quot;" /><meta name="twitter:title" content="Comitato San Giovanni: 3 tempo della politica a Ineja - La Riviera" /><meta name="twitter:image" content="http://la-riviera.it/media/2018/06/4-1.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Comitato San Giovanni: 3 tempo della politica a Ineja Feed dei commenti" href="http://la-riviera.it/politica/comitato-san-giovanni-3-tempo-della-politica-a-ineja/feed/" /><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/la-riviera.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"48150","token":"e9f69b1dc3","debug":""};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=bfabd.js"></script>
<link rel='https://api.w.org/' href='http://la-riviera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://la-riviera.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://la-riviera.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='http://la-riviera.it/?p=48150' /><link rel="alternate" type="application/json+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Fpolitica%2Fcomitato-san-giovanni-3-tempo-della-politica-a-ineja%2F" /><link rel="alternate" type="text/xml+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Fpolitica%2Fcomitato-san-giovanni-3-tempo-della-politica-a-ineja%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script id='SP47fe8674-1f03-4138-b396-a8fd00ff3780' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=47fe8674-1f03-4138-b396-a8fd00ff3780' async></script><script id='SPc4d65a86-0c29-4a2a-b334-a8fd00ff52b2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c4d65a86-0c29-4a2a-b334-a8fd00ff52b2' async></script></head><body class="post-template-default single single-post postid-48150 single-format-standard wp-custom-logo cookies-not-set"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28348" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28348" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://la-riviera.it/notizie/politica/">Politica</a></li><li class="active">Comitato San Giovanni: 3 tempo della politica a Ineja</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://la-riviera.it/notizie/politica/">
                            Politica
                                                    </a><small class="date">24 giugno 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Comitato San Giovanni: 3 tempo della politica a Ineja</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">"Il terzo tempo è un momento di condivisione e di amicizia, che supera le rivalità sportive, in questo caso politiche, per trasformarsi in dialogo e conoscenza."</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://la-riviera.it/media/2018/06/4-1-650x277.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><h2>Comitato San Giovanni: 3 tempo della politica a Ineja</h2><p>Il Comitato di San Giovanni, a margine dei festeggiamenti che stanno animando Oneglia in questi giorni, dopo il dibattito del 20 giugno, auspica con una nota stampa di poter ripetere oggi l&#8217;esperienza di confronto prendendo spunto dal terzo tempo del Rugby.</p><p><em>Lo scorso 20 giugno la festa di San Giovanni è stata terreno di “scontro” tra i due candidati Sindaco di Imperia. Una folla di oltre mille persone ha potuto ascoltare i programmi, le opinioni e il dibattito tra chi si è proposto come guida alla Città.</em></p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=b4737db66329975a417f1b41b5c22f87"></script></div><p><em>Proprio come in un incontro sportivo, ad un primo tempo, segue il secondo in attesa del risultato finale. Come  Comitato di San Giovanni pensiamo che sarebbe innovativo se la “partita” che si sta disputando in queste ore, prendesse spunto dalla disciplina del Rugby e dal suo  terzo tempo.  </em></p><p><em>Di cosa si tratta? Al termine di ogni partita i rugbisti di entrambe le squadre si riuniscono  e colgono l&#8217;occasione per conversare, mangiare assieme e scambiarsi opinioni, come succede tra amici e non avversari  che fino a pochi minuti prima stavano combattendo. Vorremmo che la stessa cosa venisse fatta dai politici in corsa per la nuova amministrazione.</em></p><p><em>A risultati terminati, il Comitato di San Giovanni avrebbe piacere che la sua festa potesse tornare ad essere nuovamente un palcoscenico per le due “squadre” politiche, non per un confronto ma per un incontro, amichevole e conviviale,  a prescindere da chi sia o meno risultato vincitore. </em></p><p><em>Chi vincerà le elezioni sarà chiamato a guidare Imperia: lanciare un messaggio di collaborazione con la parte che invece andrà all&#8217;opposizione, potrebbe essere un importante segnale.</em></p><p><em>Il terzo tempo è un momento di condivisione e di amicizia, che supera le rivalità sportive, in questo caso politiche, per trasformarsi in dialogo e conoscenza.  </em></p><p><em>Lunedì 25 giugno saremmo felici di avere nuovamente in visita tutti i partecipanti che hanno preso parte a questa sfida, per chiudere con noi l&#8217;edizione di Ineja 2018.</em></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;ineja-2018-al-via-festeggiamenti-di-san-giovanni&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/1529823744925_5-300x200.jpg?x28348" /><small class="date">24 giugno 2018</small><div class="title">Ineja 2018: al via festeggiamenti di San Giovanni</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;liguri-domatori-di-pietre-giovedi-lincontro-alla-festa-di-san-giovanni&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/Menhir_San_Lorenzo_liguri_domatori_di_pietre-300x200.jpg?x28348" /><small class="date">18 giugno 2018</small><div class="title">Liguri, domatori di pietre: giovedì l&#8217;incontro alla festa di San Giovanni</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;politica&#x2F;citta-pulita-il-piano-del-comitato-elettorale-di-scajola&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/Claudio-Scajola-comunali-Imperia-2018-1-giugno_12-300x200.jpg?x28348" /><small class="date">22 giugno 2018</small><div class="title">Città Pulita: il piano del comitato elettorale di Scajola</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/comitato-san-giovanni-3-tempo-della-politica-a-ineja/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva su questo browser il mio nome, la mia email ed il mio sito web per la prossima volta in cui scriverò un commento.</label></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ho letto e acconsento al <a href="http://la-riviera.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link">trattamento dati personali</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_121826" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='48150' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/copertina-100x80.png?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/3dhousing05_web-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/500_classeg7-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/180524-tivoliblack-30-1700x1350-r2-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;">Tivoli Black Edition, via alla SsangYong “K Collection”</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/SEAT_Ibiza_Arona_Beats_007_HQ-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;">Seat Ibiza e Arona, due nuove versioni con BeatsAudio Sound</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/05/PEUGEOT_508_2202STYP_103_0-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;la-nuova-peugeot-508-parco-valentino&#x2F;">La nuova Peugeot 508 sarà presentata a Parco Valentino</a><small class="date">26 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/speronato-da-un-auto-e-accoltellato-in-mezzo-ai-passanti-e-caccia-allassassino/" title="Omicidio a Sanremo: accoltellato in mezzo al traffico/Le foto" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/06/IMG-20180621-WA0031-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/speronato-da-un-auto-e-accoltellato-in-mezzo-ai-passanti-e-caccia-allassassino/" title="Omicidio a Sanremo: accoltellato in mezzo al traffico/Le foto" class="wpp-post-title" target="_self">Omicidio a Sanremo: accoltellato in mezzo al traffico/Le foto</a><span class="wpp-date">21 giugno 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/stasera-me-ne-vado-con-il-botto-cosi-annuncia-su-fb-il-suicidio/" title="&#8220;Stasera me ne vado con il botto&#8221; così annuncia su fb il suicidio/ Il Video" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/06/mignozzi-100x80.png?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/stasera-me-ne-vado-con-il-botto-cosi-annuncia-su-fb-il-suicidio/" title="&#8220;Stasera me ne vado con il botto&#8221; così annuncia su fb il suicidio/ Il Video" class="wpp-post-title" target="_self">&#8220;Stasera me ne vado con il botto&#8221; così annuncia su fb il suicidio/ Il Video</a><span class="wpp-date">20 giugno 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/omicidio-sanremo-ecco-il-movente/" title="Omicidio Sanremo: ecco il movente" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/06/fernando-foschini-2-100x80.png?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/omicidio-sanremo-ecco-il-movente/" title="Omicidio Sanremo: ecco il movente" class="wpp-post-title" target="_self">Omicidio Sanremo: ecco il movente</a><span class="wpp-date">22 giugno 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/rintracciato-a-coldirodi-lassassino-di-foschini/" title="Rintracciato a Coldirodi l&#8217;assassino di Foschini" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/06/IMG-20180621-WA0026-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/rintracciato-a-coldirodi-lassassino-di-foschini/" title="Rintracciato a Coldirodi l&#8217;assassino di Foschini" class="wpp-post-title" target="_self">Rintracciato a Coldirodi l&#8217;assassino di Foschini</a><span class="wpp-date">21 giugno 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/un-bambino-sta-per-soffocare-in-spiaggia-lo-salva-unostetrica/" title="Un bambino sta per soffocare in spiaggia, lo salva un&#8217;ostetrica" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/06/7243f21d-e61b-4c59-8f57-27ed015cd8e5.c10-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/un-bambino-sta-per-soffocare-in-spiaggia-lo-salva-unostetrica/" title="Un bambino sta per soffocare in spiaggia, lo salva un&#8217;ostetrica" class="wpp-post-title" target="_self">Un bambino sta per soffocare in spiaggia, lo salva un&#8217;ostetrica</a><span class="wpp-date">21 giugno 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/roccodepalo-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" class="wpp-post-title" target="_self">È morto il pizzaiolo Rocco</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">24 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/collegamento-bus-tra-sanremo-e-malpensa/" title="Collegamenti bus tra Ponente e Malpensa" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Milano-Malpensa-diventa-la-scuola-di-volo-Ansett_slider_home-100x80.gif?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/collegamento-bus-tra-sanremo-e-malpensa/" title="Collegamenti bus tra Ponente e Malpensa" class="wpp-post-title" target="_self">Collegamenti bus tra Ponente e Malpensa</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">15 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/la-riviera-fashion-rubrica-a-cura-di-alexia-joulia-2/" title="“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Alexia-Joulia-2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/la-riviera-fashion-rubrica-a-cura-di-alexia-joulia-2/" title="“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia" class="wpp-post-title" target="_self">“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">20 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/bimba-10-anni-costretta-cambiare-scuola-causa-compagne-maestra/" title="Bimba costretta a cambiare scuola a causa di compagne e maestra" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/02/bimba-bullizzata-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/bimba-10-anni-costretta-cambiare-scuola-causa-compagne-maestra/" title="Bimba costretta a cambiare scuola a causa di compagne e maestra" class="wpp-post-title" target="_self">Bimba costretta a cambiare scuola a causa di compagne e maestra</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">22 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/schianto-mortale-perde-la-vita-un-ventimigliese/" title="Schianto mortale: perde la vita un ventimigliese" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/09/Polizia-stradale-notturna-100x80.jpeg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/schianto-mortale-perde-la-vita-un-ventimigliese/" title="Schianto mortale: perde la vita un ventimigliese" class="wpp-post-title" target="_self">Schianto mortale: perde la vita un ventimigliese</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">18 giugno 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="http://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="http://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="http://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="http://la-riviera.it/notizie-taggate/volley/">volley</a></li><li><a href="http://la-riviera.it/notizie-taggate/sanremese/">sanremese</a></li><li><a href="http://la-riviera.it/notizie-taggate/claudio-scajola/">claudio scajola</a></li><li><a href="http://la-riviera.it/notizie-taggate/luca-lanteri/">Luca Lanteri</a></li><li><a href="http://la-riviera.it/notizie-taggate/estate/">estate</a></li><li><a href="http://la-riviera.it/notizie-taggate/mara-lorenzi/">Mara Lorenzi</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;moto-guzzi-v7-iii-limited-nuova-settemmezzo&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/moto-4h10-3--100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;moto-guzzi-v7-iii-limited-nuova-settemmezzo&#x2F;">Moto Guzzi V7 III Limited: nuova versione della &#8220;Settemmezzo&#8221; di Mandello</a><small class="date">23 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;future-mobility-day-2018-ecco-la-sedric&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/media-Future-Mobility-Day-2018-3-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;future-mobility-day-2018-ecco-la-sedric&#x2F;">Future Mobility Day 2018, ecco la Sedric</a><small class="date">23 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-toyota-aygo&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/2018-toyota-aygo-06-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-toyota-aygo&#x2F;">Nuova Toyota Aygo, l’ultima arrivata della casa giapponese</a><small class="date">16 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;risotto-al-nero-di-seppia-origini-e-ricetta&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/schwarzes-risotto-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;risotto-al-nero-di-seppia-origini-e-ricetta&#x2F;">Risotto al nero di seppia, origini e ricetta</a><small class="date">22 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-fare-le-lasagne-al-salmone&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/31c2b6d005904d697fe1a69ecd747c22-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;come-fare-le-lasagne-al-salmone&#x2F;">Come fare le lasagne al salmone</a><small class="date">22 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-granita-ananas-estate&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/female-731895_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-granita-ananas-estate&#x2F;">Ricetta granita all&#8217;ananas per rinfrescare l’estate</a><small class="date">16 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;compravendita-casa-spese-notarili&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/11734038_Casa-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;compravendita-casa-spese-notarili&#x2F;">Compravendita casa, ecco chi paga le spese notarili</a><small class="date">23 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;iva-agevolata-edilizia&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/28364070_immagine-soldi-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;iva-agevolata-edilizia&#x2F;">Iva agevolata per gli interventi in edilizia</a><small class="date">23 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;serramenti-ad-arcore-ci-pensa-pts&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/1-PTS-100x80.jpeg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;serramenti-ad-arcore-ci-pensa-pts&#x2F;">Serramenti ad Arcore, ci pensa PTS</a><small class="date">22 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;qual-e-il-ruolo-del-microbiota&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/Microbiome7-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;qual-e-il-ruolo-del-microbiota&#x2F;">Qual è il ruolo del microbiota?</a><small class="date">22 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;cosa-bere-in-estate-acqua-bibite-succhi&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/aqua-3445987_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;cosa-bere-in-estate-acqua-bibite-succhi&#x2F;">Cosa bere in estate? Acqua, bibite, succhi di frutta</a><small class="date">22 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;dormire-di-notte-fa-bene-alla-salute-e-al-matrimonio&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/06/Liegekomfort-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;dormire-di-notte-fa-bene-alla-salute-e-al-matrimonio&#x2F;">Dormire di notte fa bene alla salute e al matrimonio</a><small class="date">16 giugno 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://la-riviera.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://la-riviera.it/cultura-e-turismo/ineja-2018-al-via-festeggiamenti-di-san-giovanni/" rel="prev"><img src="http://la-riviera.it/media/2018/06/1529823744925_5-650x433.jpg?x28348" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://la-riviera.it/cultura-e-turismo/ineja-2018-al-via-festeggiamenti-di-san-giovanni/" rel="prev">Ineja 2018: al via festeggiamenti di San Giovanni</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.6#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://la-riviera.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ysBEqOCUoDMiS" value="tDf24Jpj98FHN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="peoCwldMkv" value="*_DS[EtWn." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PLqtvD" value="mrqf[c" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YItjBDPECn" value="9pwEhQBUna" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ysBEqOCUoDMiS" value="tDf24Jpj98FHN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="peoCwldMkv" value="*_DS[EtWn." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PLqtvD" value="mrqf[c" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YItjBDPECn" value="9pwEhQBUna" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("ysBEqOCUoDMiS", "tDf24Jpj98FHN");
data.data.append("peoCwldMkv", "*_DS[EtWn.");
data.data.append("PLqtvD", "mrqf[c");
data.data.append("YItjBDPECn", "9pwEhQBUna");
                    }
                    else {
                        data.data =  data.data + '&ysBEqOCUoDMiS=tDf24Jpj98FHN&peoCwldMkv=*_DS[EtWn.&PLqtvD=mrqf[c&YItjBDPECn=9pwEhQBUna';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 397/538 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: la-riviera.it @ 2018-06-24 10:37:12 by W3 Total Cache
-->