<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://la-riviera.it/core/?x28348&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Dalla Regione 800mila euro per valorizzare IGP, DOP e biologico - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Ecco i dettagli del nuovo bando proposto da Regione Liguria"/><link rel="canonical" href="http://la-riviera.it/economia/dalla-regione-800mila-euro-per-valorizzare-igp-dop-e-biologico/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Dalla Regione 800mila euro per valorizzare IGP, DOP e biologico - La Riviera" /><meta property="og:description" content="Ecco i dettagli del nuovo bando proposto da Regione Liguria" /><meta property="og:url" content="http://la-riviera.it/economia/dalla-regione-800mila-euro-per-valorizzare-igp-dop-e-biologico/" /><meta property="og:site_name" content="La Riviera" /><meta property="article:section" content="Economia e scuola" /><meta property="article:published_time" content="2018-05-04T16:06:43+02:00" /><meta property="og:image" content="http://la-riviera.it/media/2017/08/Mai.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="368" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ecco i dettagli del nuovo bando proposto da Regione Liguria" /><meta name="twitter:title" content="Dalla Regione 800mila euro per valorizzare IGP, DOP e biologico - La Riviera" /><meta name="twitter:image" content="http://la-riviera.it/media/2017/08/Mai.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Dalla Regione 800mila euro per valorizzare IGP, DOP e biologico Feed dei commenti" href="http://la-riviera.it/economia/dalla-regione-800mila-euro-per-valorizzare-igp-dop-e-biologico/feed/" /><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"41460","token":"81bd9b7d1e"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://la-riviera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://la-riviera.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://la-riviera.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://la-riviera.it/?p=41460' /><link rel="alternate" type="application/json+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Feconomia%2Fdalla-regione-800mila-euro-per-valorizzare-igp-dop-e-biologico%2F" /><link rel="alternate" type="text/xml+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Feconomia%2Fdalla-regione-800mila-euro-per-valorizzare-igp-dop-e-biologico%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-41460 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28348" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28348" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://la-riviera.it/notizie/economia/">Economia e scuola</a></li><li class="active">Dalla Regione 800mila euro per valorizzare IGP, DOP e biologico</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://la-riviera.it/notizie/economia/">
                            Economia e scuola
                                                    </a><small class="date">4 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Dalla Regione 800mila euro per valorizzare IGP, DOP e biologico</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Ecco i dettagli del nuovo bando proposto da Regione Liguria</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://la-riviera.it/media/2017/08/Mai-650x362.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Approvato dalla giunta regionale, su proposta dell’assessore regionale all’Agricoltura Stefano Mai, il nuovo bando del Piano di sviluppo rurale 2014-2020 a sostegno delle attività di promozione da parte di associazioni di produttori del mercato interno di biologico, orticolo (per esempio di basilico Dop), floricolo e vitivinicolo (delle 8 Doc e 4 Igp), olivicolo (Dop Riviera Ligure).</p><p><em>“Le associazioni di produttori e consorzi agricoli</em> – ha detto l’assessore Mai – <em>potranno presentare domanda, entro il 15 giugno, per progetti che puntino alla promozione delle nostre produzioni di eccellenza&#8221;</em></p><p>Questa misura potrà anche finanziare attività promozionali che rientrino nel calendario di iniziative della Conferenza Stato Regioni in occasione della presidenza dell’Italia dell’Osce, l’organizzazione per la sicurezza e per la cooperazione in Europa. Durante la commissione Politiche agricole, ospitata ieri a Genova, è emersa l’opportunità di organizzare a Vienna, nel corso del 2018, eventi che mettano in vetrina i prodotti di eccellenza delle diverse regioni italiane, tra cui la Liguria.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;stanziati-oltre-3-milioni-euro-sostegno-la-violenza-genere&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/11/violenza-di-genere-300x200.jpg?x28348" /><small class="date">21 dicembre 2017</small><div class="title">Regione: stanziati oltre 3 milioni di euro per sostegno contro la violenza di genere</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;regione-58mila-euro-corsi-memory-training-riservati-agli-ultra-65enni&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/Memory-Training-300x200.jpg?x28348" /><small class="date">17 dicembre 2017</small><div class="title">Regione: 58mila euro per corsi di Memory Training riservati agli ultra 65enni</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;regione-liguria-1-5-milioni-euro-potenziare-la-raccolta-differenziata&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/07/Provincia-di-Imperia-97mila-euro-dalla-Regione-destinati-alla-raccolta-differenziata-586bc661904d51-300x200.jpg?x28348" /><small class="date">15 dicembre 2017</small><div class="title">Regione Liguria: 1,5 milioni di euro per potenziare la raccolta differenziata</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/dalla-regione-800mila-euro-per-valorizzare-igp-dop-e-biologico/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_531945627" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='41460' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/copertina-100x80.png?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/3dhousing05_web-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/500_classeg7-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;bajardo-si-scava-le-macerie-trovare-75enne-residente-nella-palazzina&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG-20171231-WA0000-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;bajardo-si-scava-le-macerie-trovare-75enne-residente-nella-palazzina&#x2F;">Salvo il 75enne residente nella palazzina esplosa questa mattina</a><small class="date">31 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;tant&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG_6079_borgomaro_wm-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;tant&#x2F;">Oltre cinquanta visitatori alla scoperta della Borgomaro segreta</a><small class="date">18 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;oltre-500-persone-corteo-al-grido-ouvrons-les-frontieres&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG-20171216-WA0036-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;oltre-500-persone-corteo-al-grido-ouvrons-les-frontieres&#x2F;">Oltre 500 persone in corteo al grido &#8220;Ouvrons les frontières&#8221;/ foto e video</a><small class="date">16 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/muore-a-49-anni-luca-maglialetti/" title="Muore a 49 anni Luca Maglialetti" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/05/luca-lucone2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/muore-a-49-anni-luca-maglialetti/" title="Muore a 49 anni Luca Maglialetti" class="wpp-post-title" target="_self">Muore a 49 anni Luca Maglialetti</a><span class="wpp-date">3 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/altro/caffe-a-50-euro-con-la-marijuana-sequestrato-u-cavetu-in-manette-capo-barman-7-indagati/" title="Caffe a 50 euro con la marijuana: sequestrato U Cavetu, in manette capo barman, 7 indagati" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/Sequestro-U-Cavetu-Bordighera_03-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/altro/caffe-a-50-euro-con-la-marijuana-sequestrato-u-cavetu-in-manette-capo-barman-7-indagati/" title="Caffe a 50 euro con la marijuana: sequestrato U Cavetu, in manette capo barman, 7 indagati" class="wpp-post-title" target="_self">Caffe a 50 euro con la marijuana: sequestrato U Cavetu, in manette capo barman, 7 indagati</a><span class="wpp-date">28 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/spari-nel-centro-di-nizza-folla-impazzita/" title="Spari nel centro di Nizza, folla impazzita in fuga, 9 feriti" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/05/Foto-Cnews-Nizza-movimento-di-folla-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/spari-nel-centro-di-nizza-folla-impazzita/" title="Spari nel centro di Nizza, folla impazzita in fuga, 9 feriti" class="wpp-post-title" target="_self">Spari nel centro di Nizza, folla impazzita in fuga, 9 feriti</a><span class="wpp-date">1 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/coppia-di-anziani-abbandonati-in-ospedale/" title="Coppia di anziani abbandonati in ospedale" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/11/pronto_soccorso-ps4-100x80.jpeg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/coppia-di-anziani-abbandonati-in-ospedale/" title="Coppia di anziani abbandonati in ospedale" class="wpp-post-title" target="_self">Coppia di anziani abbandonati in ospedale</a><span class="wpp-date">3 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/inciampa-su-un-tubo-cade-e-muore/" title="Inciampa su un tubo, cade e muore" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/12/Morto-lumino-generica-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/inciampa-su-un-tubo-cade-e-muore/" title="Inciampa su un tubo, cade e muore" class="wpp-post-title" target="_self">Inciampa su un tubo, cade e muore</a><span class="wpp-date">3 maggio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/collegamento-bus-tra-sanremo-e-malpensa/" title="Collegamenti bus tra Ponente e Malpensa" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Milano-Malpensa-diventa-la-scuola-di-volo-Ansett_slider_home-100x80.gif?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/collegamento-bus-tra-sanremo-e-malpensa/" title="Collegamenti bus tra Ponente e Malpensa" class="wpp-post-title" target="_self">Collegamenti bus tra Ponente e Malpensa</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">15 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/roccodepalo-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/e-morto-il-pizzaiolo-rocco/" title="È morto il pizzaiolo Rocco" class="wpp-post-title" target="_self">È morto il pizzaiolo Rocco</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">24 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/la-riviera-fashion-rubrica-a-cura-di-alexia-joulia-2/" title="“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Alexia-Joulia-2-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/la-riviera-fashion-rubrica-a-cura-di-alexia-joulia-2/" title="“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia" class="wpp-post-title" target="_self">“LA RIVIERA” FASHION – Rubrica a cura di Alexia Joulia</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">20 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/bimba-10-anni-costretta-cambiare-scuola-causa-compagne-maestra/" title="Bimba costretta a cambiare scuola a causa di compagne e maestra" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/02/bimba-bullizzata-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/bimba-10-anni-costretta-cambiare-scuola-causa-compagne-maestra/" title="Bimba costretta a cambiare scuola a causa di compagne e maestra" class="wpp-post-title" target="_self">Bimba costretta a cambiare scuola a causa di compagne e maestra</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">22 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/sospetta-intossicazione-a-scuola-tutto-apposto-per-lasl-alunni-si-sono-inventati-tutto/" title="Giallo su sospetta intossicazione a scuola: esami sono negativi, dubbi sull&#8217;attendibilità di docenti e alunni?" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/04/Esami-tossicologici-clinici-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/sospetta-intossicazione-a-scuola-tutto-apposto-per-lasl-alunni-si-sono-inventati-tutto/" title="Giallo su sospetta intossicazione a scuola: esami sono negativi, dubbi sull&#8217;attendibilità di docenti e alunni?" class="wpp-post-title" target="_self">Giallo su sospetta intossicazione a scuola: esami sono negativi, dubbi sull&#8217;attendibilità di docenti e alunni?</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">4 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="http://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="http://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="http://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="http://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="http://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="http://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="http://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://la-riviera.it/notizie-taggate/volley/">volley</a></li><li><a href="http://la-riviera.it/notizie-taggate/diano-marina/">Diano Marina</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/022-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/426226220_Nissan_all_Auto_China_2018-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;">Anteprima nuova Nissan Sylphy ad Auto China 2018</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/outback-my18-off-road-100x80.jpeg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;">Subaru Outback my 2018, ecco il restyling</a><small class="date">21 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/trota-salmonata-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/piadina-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;">La piadina, un capolavoro tutto da gustare</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/costine-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;">Costine con patate, ecco come cucinarle</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/arredobagno-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/grate-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;">Grate di sicurezza, importantissime per l’estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/parate-verde-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;">Pareti e arredi tessili diventano green</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/cane-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/apnee-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;">Apnee notturne, il vero problema di chi russa</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;plantari-e-sport-sette-vantaggi-benessere&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/04/238684_BER-pict_2042335-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;plantari-e-sport-sette-vantaggi-benessere&#x2F;">Plantari e sport, sette vantaggi per il benessere</a><small class="date">20 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://la-riviera.it/attualita/la-famiglia-carli-dona-4-poltrone-a-fidas-imperia/" rel="prev"><img src="http://la-riviera.it/media/2018/05/IMG-20180504-WA0007-650x488.jpg?x28348" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://la-riviera.it/attualita/la-famiglia-carli-dona-4-poltrone-a-fidas-imperia/" rel="prev">La famiglia Carli dona 4 poltrone a Fidas Imperia</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://la-riviera.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="njXeAhwgPJKfWsRB" value="5a6EkP3nGrf[x2Zq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bRVkXPcmliIO" value="Kt]x15i[_avw" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="njXeAhwgPJKfWsRB" value="5a6EkP3nGrf[x2Zq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bRVkXPcmliIO" value="Kt]x15i[_avw" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("njXeAhwgPJKfWsRB", "5a6EkP3nGrf[x2Zq");
data.data.append("bRVkXPcmliIO", "Kt]x15i[_avw");
                    }
                    else {
                        data.data =  data.data + '&njXeAhwgPJKfWsRB=5a6EkP3nGrf[x2Zq&bRVkXPcmliIO=Kt]x15i[_avw';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4767/399 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/66 queries in 0.214 seconds using disk

Served from: la-riviera.it @ 2018-05-04 16:42:51 by W3 Total Cache
-->