<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://la-riviera.it/core/?x28348&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Donne in cammino al MACI di Imperia - La Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="L’appuntamento è per domenica prossima con &quot;Voilà la Belle Epoque&quot;. Si tratterà di un concerto con introduzione all’ascolto dedicato alla figura femminile"/><link rel="canonical" href="http://la-riviera.it/cultura-e-turismo/donne-cammino-maci-imperia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Donne in cammino al MACI di Imperia - La Riviera" /><meta property="og:description" content="L’appuntamento è per domenica prossima con &quot;Voilà la Belle Epoque&quot;. Si tratterà di un concerto con introduzione all’ascolto dedicato alla figura femminile" /><meta property="og:url" content="http://la-riviera.it/cultura-e-turismo/donne-cammino-maci-imperia/" /><meta property="og:site_name" content="La Riviera" /><meta property="article:tag" content="MACI Imperia" /><meta property="article:tag" content="villa faravelli" /><meta property="article:section" content="Cultura e turismo" /><meta property="article:published_time" content="2018-03-05T18:50:32+01:00" /><meta property="article:modified_time" content="2018-03-05T18:51:46+01:00" /><meta property="og:updated_time" content="2018-03-05T18:51:46+01:00" /><meta property="og:image" content="http://la-riviera.it/media/2018/03/Museo-Maci-44.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L’appuntamento è per domenica prossima con &quot;Voilà la Belle Epoque&quot;. Si tratterà di un concerto con introduzione all’ascolto dedicato alla figura femminile" /><meta name="twitter:title" content="Donne in cammino al MACI di Imperia - La Riviera" /><meta name="twitter:image" content="http://la-riviera.it/media/2018/03/Museo-Maci-44.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/la-riviera.it\/","name":"La Riviera","potentialAction":{"@type":"SearchAction","target":"http:\/\/la-riviera.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="La Riviera &raquo; Donne in cammino al MACI di Imperia Feed dei commenti" href="http://la-riviera.it/cultura-e-turismo/donne-cammino-maci-imperia/feed/" /><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"32697","token":"4bb25e6f34"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://la-riviera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://la-riviera.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://la-riviera.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://la-riviera.it/?p=32697' /><link rel="alternate" type="application/json+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Fcultura-e-turismo%2Fdonne-cammino-maci-imperia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://la-riviera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fla-riviera.it%2Fcultura-e-turismo%2Fdonne-cammino-maci-imperia%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-23', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-32697 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="331" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>lunedì, 05 marzo 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://la-riviera.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://la-riviera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://la-riviera.it/media/2017/12/cropped-logo-la-riviera.png?x28348" class="custom-logo" alt="La Riviera" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/larivieraonline/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://la-riviera.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://la-riviera.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://la-riviera.it/notizie-locali/sanremo/" target="" title="">Sanremo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://la-riviera.it/notizie-locali/ventimiglia/" target="" title="">Ventimiglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://la-riviera.it/notizie-locali/taggia/" target="" title="">Taggia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://la-riviera.it/notizie-locali/imperia/" target="" title="">Imperia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://la-riviera.it/notizie-locali/golfo-dianese/" target="" title="">Golfo Dianese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://la-riviera.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://la-riviera.it/multimedia/riviera-tv/" target="" title="">Riviera TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://la-riviera.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://la-riviera.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://la-riviera.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://la-riviera.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://la-riviera.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://la-riviera.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://la-riviera.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://la-riviera.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://la-riviera.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://la-riviera.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="333" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="330" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://la-riviera.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">Donne in cammino al MACI di Imperia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://la-riviera.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                    </a><a class="localita" href="http://la-riviera.it/notizie-locali/imperia/">Imperia</a><small class="date">5 marzo 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Donne in cammino al MACI di Imperia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">L’appuntamento è per domenica prossima con "Voilà la Belle Epoque". Si tratterà di un concerto con introduzione all’ascolto dedicato alla figura femminile</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://la-riviera.it/media/2018/03/Museo-Maci-44-650x433.jpg?x28348" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p class="p1">Con l’inizio di marzo tornano le iniziative a Villa Faravelli. La prima rassegna sarà &#8220;Donne in cammino&#8221;.</p><h2>Donne in cammino al MACI di Imperia</h2><p class="p1">L’appuntamento è per domenica 11 Marzo con &#8220;Voilà la Belle Epoque&#8221;. Si tratterà di un concerto con introduzione all’ascolto dedicato alla figura femminile, tra immagini, musica, arte, moda e scienza.</p><p class="p1">La soprano Angela Cirillo sarà accompagnata dal violino di Giovanni Sardo e dal piano di Cinzia Bartoli, con il testo e la voce narrante di Raffaella Ranise. Quattro artisti internazionali a rappresentare le eccellenze liguri. Dalla Regina Margherita a Mata Hari, da La Bella Otero a Maria Montessori, da Marie Curie a Eleonora Duse. La narrazione seguirà le storie di queste e altre donne che hanno contribuito a emancipare la figura femminile nella storia.</p><p class="p1">L’iniziativa è promossa dall’Associazione Pantamusica e da Consigliere al lavoro, con la partecipazione del Comune e della Provincia di Imperia e con il sostegno delle aziende Latte Alberti e Fratelli Carli.</p><p class="p1">Per l’occasione, l’ingresso all’evento dalle ore 17:30 sarà a offerta libera. I visitatori che desiderano scoprire le opere della Collezione Invernizzi potranno farlo a partire dalle ore 16:30, con una visita guidata (biglietto unico+visita euro 8).</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://la-riviera.it/cultura-e-turismo/viaggio-nellaustria-mozart-domenica-concerto/" target="_blank" rel="nofollow" class="u6133f8db1510b3ee4c4b97103a30bddf"><!-- INLINE RELATED POSTS 1/1 //--><style> .u6133f8db1510b3ee4c4b97103a30bddf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u6133f8db1510b3ee4c4b97103a30bddf:active, .u6133f8db1510b3ee4c4b97103a30bddf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6133f8db1510b3ee4c4b97103a30bddf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6133f8db1510b3ee4c4b97103a30bddf .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u6133f8db1510b3ee4c4b97103a30bddf .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u6133f8db1510b3ee4c4b97103a30bddf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Viaggio nell'Austria di Mozart: domenica il concerto</span></div></a></div><p class="p1"><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;allospedale-di-imperia-e-gia-arrivato-babbo-natale&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/Imperia-Babbo-Natale-Pediatria-08-300x200.jpg?x28348" /><small class="date">18 dicembre 2017</small><div class="title">All&#8217;Ospedale di Imperia è già arrivato Babbo Natale</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;22-dicembre-concerto-solidarieta&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/Briciole-di-Rock-300x200.jpg?x28348" /><small class="date">14 dicembre 2017</small><div class="title">Venerdì 22 dicembre il concerto di solidarietà a Imperia</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;altro&#x2F;uomini-nudo-la-violenza-sulle-donne-al-casino-sanremo&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/11/monica-lanfranco-300x200.jpg?x28348" /><small class="date">14 novembre 2017</small><div class="title">Uomini a nudo contro la violenza sulle donne al Casinò di Sanremo</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://la-riviera.it/notizie-taggate/maci-imperia/">MACI Imperia</a><span class="sep">,</span><a href="http://la-riviera.it/notizie-taggate/villa-faravelli/">villa faravelli</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-turismo/donne-cammino-maci-imperia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://la-riviera.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_480310849" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='32697' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/500_classeg7-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;bajardo-si-scava-le-macerie-trovare-75enne-residente-nella-palazzina&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG-20171231-WA0000-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cronaca&#x2F;bajardo-si-scava-le-macerie-trovare-75enne-residente-nella-palazzina&#x2F;">Salvo il 75enne residente nella palazzina esplosa questa mattina</a><small class="date">31 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;tant&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG_6079_borgomaro_wm-1-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cultura-e-turismo&#x2F;tant&#x2F;">Oltre cinquanta visitatori alla scoperta della Borgomaro segreta</a><small class="date">18 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;oltre-500-persone-corteo-al-grido-ouvrons-les-frontieres&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/IMG-20171216-WA0036-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;attualita&#x2F;oltre-500-persone-corteo-al-grido-ouvrons-les-frontieres&#x2F;">Oltre 500 persone in corteo al grido &#8220;Ouvrons les frontières&#8221;/ foto e video</a><small class="date">16 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="334" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/accoltellata-dal-fidanzato-19enne-di-imperia-operata-nella-notte/" title="Accoltellata dal fidanzato: 19enne di Imperia operata nella notte" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Accoltellamento-coltello-generica-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/accoltellata-dal-fidanzato-19enne-di-imperia-operata-nella-notte/" title="Accoltellata dal fidanzato: 19enne di Imperia operata nella notte" class="wpp-post-title" target="_self">Accoltellata dal fidanzato: 19enne di Imperia operata nella notte</a><span class="wpp-date">2 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/lite-ex-colleghe-lavoro-finisce-schiaffi-ombrellate-via-roma-sanremo/" title="Lite tra ex colleghe di lavoro finisce a schiaffi e ombrellate in via Roma a Sanremo" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/Rapina-davanti-Poste-Sanrremo-borsa-scippo_02-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/lite-ex-colleghe-lavoro-finisce-schiaffi-ombrellate-via-roma-sanremo/" title="Lite tra ex colleghe di lavoro finisce a schiaffi e ombrellate in via Roma a Sanremo" class="wpp-post-title" target="_self">Lite tra ex colleghe di lavoro finisce a schiaffi e ombrellate in via Roma a Sanremo</a><span class="wpp-date">2 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/morta-53-anni-rita-melighetti/" title="E&#8217; morta a 53 anni Rita Melighetti" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/rita-melighetti-morta-camporosso-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/morta-53-anni-rita-melighetti/" title="E&#8217; morta a 53 anni Rita Melighetti" class="wpp-post-title" target="_self">E&#8217; morta a 53 anni Rita Melighetti</a><span class="wpp-date">3 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/sanremo-a-fuoco-una-palazzina/" title="Sanremo: a fuoco una palazzina" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/03/WhatsApp-Image-2018-03-04-at-13.51.38-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/sanremo-a-fuoco-una-palazzina/" title="Sanremo: a fuoco una palazzina" class="wpp-post-title" target="_self">Sanremo: a fuoco una palazzina</a><span class="wpp-date">4 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/donna-muore-cadendo-dalle-scale-in-casa-a-bussana-corpo-trovato-dopo-un-paio-di-giorni/" title="Donna muore cadendo dalle scale in casa a Bussana, corpo trovato dopo un paio di giorni" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/09/Carabinieri-generica-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/donna-muore-cadendo-dalle-scale-in-casa-a-bussana-corpo-trovato-dopo-un-paio-di-giorni/" title="Donna muore cadendo dalle scale in casa a Bussana, corpo trovato dopo un paio di giorni" class="wpp-post-title" target="_self">Donna muore cadendo dalle scale in casa a Bussana, corpo trovato dopo un paio di giorni</a><span class="wpp-date">3 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="335" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/ceriana-piange-roberto-crespi/" title="Ceriana piange Roberto Crespi della nota dinastia olearia. Aveva 56 anni" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/01/Screenshot_2018-01-25-16-26-47-100x80.png?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/ceriana-piange-roberto-crespi/" title="Ceriana piange Roberto Crespi della nota dinastia olearia. Aveva 56 anni" class="wpp-post-title" target="_self">Ceriana piange Roberto Crespi della nota dinastia olearia. Aveva 56 anni</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">25 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/domenicain-ariston/" title="Domenica In all&#8217;Ariston: ecco come partecipare" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2018/01/Domenica-IN-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/domenicain-ariston/" title="Domenica In all&#8217;Ariston: ecco come partecipare" class="wpp-post-title" target="_self">Domenica In all&#8217;Ariston: ecco come partecipare</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">3 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/domani-e-il-gran-giorno-la-piscina-di-taggia-schiudera-i-battenti/" title="Domani è il gran giorno: la piscina di Taggia schiuderà i battenti" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/11/piscina-taggia-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/domani-e-il-gran-giorno-la-piscina-di-taggia-schiudera-i-battenti/" title="Domani è il gran giorno: la piscina di Taggia schiuderà i battenti" class="wpp-post-title" target="_self">Domani è il gran giorno: la piscina di Taggia schiuderà i battenti</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">9 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/cronaca/sanfremo-nascondeva-soldi-droga-nel-sottotetto-arrestato-un/" title="Arrestato il pusher della &#8220;Sanremo bene&#8221;: nascondeva droga e soldi nel sottotetto" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/10/Stupefacenti-sequestro-polizia-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/cronaca/sanfremo-nascondeva-soldi-droga-nel-sottotetto-arrestato-un/" title="Arrestato il pusher della &#8220;Sanremo bene&#8221;: nascondeva droga e soldi nel sottotetto" class="wpp-post-title" target="_self">Arrestato il pusher della &#8220;Sanremo bene&#8221;: nascondeva droga e soldi nel sottotetto</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">21 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://la-riviera.it/attualita/occhio-alle-multe-autovelox-spietato-sullaurelia-bis/" title="Occhio alle multe: autovelox &#8220;spietato&#8221; sull&#8217;Aurelia Bis" target="_self"><img width="100" height="80" src="http://la-riviera.it/media/2017/07/L-AUTOSTRADA-FRANCESE-UN-CAMPO-MINATO-DI-AUTOVELOX-NUOVO-DISPOSITIVO-IN-AZIONE-58aeee7294e441-100x80.jpg?x28348" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://la-riviera.it/attualita/occhio-alle-multe-autovelox-spietato-sullaurelia-bis/" title="Occhio alle multe: autovelox &#8220;spietato&#8221; sull&#8217;Aurelia Bis" class="wpp-post-title" target="_self">Occhio alle multe: autovelox &#8220;spietato&#8221; sull&#8217;Aurelia Bis</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">13 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="336" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://la-riviera.it/notizie-taggate/ventimiglia/">Ventimiglia</a></li><li><a href="http://la-riviera.it/notizie-taggate/sanremo/">sanremo</a></li><li><a href="http://la-riviera.it/notizie-taggate/imperia/">imperia</a></li><li><a href="http://la-riviera.it/notizie-taggate/migranti/">migranti</a></li><li><a href="http://la-riviera.it/notizie-taggate/bordighera/">bordighera</a></li><li><a href="http://la-riviera.it/notizie-taggate/vigili-del-fuoco/">Vigili del fuoco</a></li><li><a href="http://la-riviera.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://la-riviera.it/notizie-taggate/polizia/">Polizia</a></li><li><a href="http://la-riviera.it/notizie-taggate/diano-marina/">Diano Marina</a></li><li><a href="http://la-riviera.it/notizie-taggate/volley/">volley</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="337" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/8-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;">Chi compra Nissan LEAF riceve impianto fotovoltaico</a><small class="date">30 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/12/500_classeg7-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;cucina-brianzola-tradizione-contadina&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/cucina-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;cucina-brianzola-tradizione-contadina&#x2F;">Cucina brianzola e tradizione contadina</a><small class="date">3 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-ossibuchi-funghi-polenta&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/2222643_MER-pict_2463170-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;ricetta-ossibuchi-funghi-polenta&#x2F;">Ricetta ossibuchi con funghi e polenta</a><small class="date">3 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;quali-sono-le-proprieta-del-vino-consumarlo&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/02/Quali-sono-le-proprietà-del-vino-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;cucina&#x2F;quali-sono-le-proprieta-del-vino-consumarlo&#x2F;">Quali sono le proprietà del vino e come consumarlo</a><small class="date">24 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;mutuo-a-tasso-fisso-o-variabile&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/23771738_rinegoziazione-mutuo-1170x880-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;mutuo-a-tasso-fisso-o-variabile&#x2F;">Mutuo a tasso fisso o variabile?</a><small class="date">3 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;parquet-soluzione-case-prestigio&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/28411051_NST-pict_2936619-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;parquet-soluzione-case-prestigio&#x2F;">Parquet, soluzione perfetta per case di prestigio</a><small class="date">3 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;dove-posizionare-i-punti-luce-casa&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/02/Dove-posizionare-i-punti-luce-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;casa&#x2F;dove-posizionare-i-punti-luce-casa&#x2F;">Dove posizionare i punti luce in casa?</a><small class="date">23 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;aspirina-e-trapianto-cardiologia&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/28337458_NVC-pict3081094-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;aspirina-e-trapianto-cardiologia&#x2F;">Aspirina e trapianto hanno cambiato la cardiologia</a><small class="date">3 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sorriso-da-star-odontoiatria-estetica&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/03/28411044_smiling_bride-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;sorriso-da-star-odontoiatria-estetica&#x2F;">Sorriso da star grazie all’odontoiatria estetica</a><small class="date">3 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;il-veterinario-benessere-famiglia&#x2F;"><img class="img-responsive" src="http://la-riviera.it/media/2018/02/kitten-870357_960_720-100x80.jpg?x28348" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;la-riviera.it&#x2F;salute&#x2F;il-veterinario-benessere-famiglia&#x2F;">Il veterinario è importante per il benessere della famiglia</a><small class="date">23 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="338" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    La Riviera
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Sanremo nr. 7 del 31/12/1990</li><li><strong>Direttore Responsabile</strong> Andrea Moggio</li><li><strong>Editore</strong> Media In Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://la-riviera.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://la-riviera.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Indirizzo</strong> Lungomare Imperatrice, 20 - 18038 Sanremo (IM)</li><li><strong>Telefono</strong> 0184-503070</li><li><strong>Email</strong> info@la-riviera.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://la-riviera.it/media/2017/07/Tutte-le-offerte-di-lavoro-dei-Centri-per-l-Impiego-da-Cervo-a-Nizza-aggiornate-al-30-gennaio-588f6516e5dda1.jpg?x28348" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://la-riviera.it/attualita/nuove-offerte-lavoro-cervo-montecarlo-cerca-personale-2/" rel="prev">Nuove offerte di lavoro da Cervo a Montecarlo: ecco chi cerca personale</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/la-riviera.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://la-riviera.it/core/?x28348&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://la-riviera.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BRTXrE" value="q5L6Uc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uzZQgLYrt" value="T65]M0[ic" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="H_pvkRzMgQlO" value="RY4SQIoi2Tb@" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iA_FunrJ" value="mr.GDSWo" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BRTXrE" value="q5L6Uc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uzZQgLYrt" value="T65]M0[ic" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="H_pvkRzMgQlO" value="RY4SQIoi2Tb@" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iA_FunrJ" value="mr.GDSWo" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("BRTXrE", "q5L6Uc");
data.data.append("uzZQgLYrt", "T65]M0[ic");
data.data.append("H_pvkRzMgQlO", "RY4SQIoi2Tb@");
data.data.append("iA_FunrJ", "mr.GDSWo");
                    }
                    else {
                        data.data =  data.data + '&BRTXrE=q5L6Uc&uzZQgLYrt=T65]M0[ic&H_pvkRzMgQlO=RY4SQIoi2Tb@&iA_FunrJ=mr.GDSWo';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="339" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4862/401 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/72 queries in 0.453 seconds using disk

Served from: la-riviera.it @ 2018-03-05 20:47:47 by W3 Total Cache
-->